<!doctype html>
        <html  lang="fr">
          <head>
            <meta charset="utf-8">
            <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, viewport-fit=cover, user-scalable=yes">
            <title data-rh="true">Rihanna confie qu&#x27;elle a longtemps laissé A$AP Rocky dans la friendzone</title>
            <meta data-rh="true" name="description" content="Avant de faire de lui le papa de son futur enfant, Rihanna a avoué qu&#x27;elle a longtemps préféré rester amie avec A$AP Rocky."/><meta data-rh="true" name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:3"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:site" content="@mouv"/><meta data-rh="true" property="og:title" content="Rihanna confie qu&#x27;elle a longtemps laissé A$AP Rocky dans la friendzone"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:description" content="Avant de faire de lui le papa de son futur enfant, Rihanna a avoué qu&#x27;elle a longtemps préféré rester amie avec A$AP Rocky."/><meta data-rh="true" property="og:url" content="https://www.mouv.fr/buzz/rihanna-confie-qu-elle-a-longtemps-laisse-a-ap-rocky-dans-la-friendzone"/><meta data-rh="true" property="og:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2022/04/0041785c-0c91-48f0-971c-5897077888e0/801x410_sans-titre-7.jpg"/><meta data-rh="true" property="og:image:width" content="801"/><meta data-rh="true" property="og:image:height" content="410"/><meta data-rh="true" property="og:image:type" content="image/jpeg"/><meta data-rh="true" property="og:locale" content="fr_FR"/><meta data-rh="true" property="og:site_name" content="Mouv"/><meta data-rh="true" property="fb:pages" content="102387915697"/><meta data-rh="true" property="fb:app_id" content="245598838833828"/>
            <link data-rh="true" rel="canonical" href="https://www.mouv.fr/buzz/rihanna-confie-qu-elle-a-longtemps-laisse-a-ap-rocky-dans-la-friendzone"/><link data-rh="true" rel="amphtml" href="https://www.mouv.fr/amp/buzz/rihanna-confie-qu-elle-a-longtemps-laisse-a-ap-rocky-dans-la-friendzone"/>

            <link rel='stylesheet' href='/static/css/main.e4c8e648.chunk.css' />
<link rel='stylesheet' href='/static/css/74.28826619.chunk.css' />
<link rel='stylesheet' href='/static/css/1.9fc5eeb8.chunk.css' />
<link rel='stylesheet' href='/static/css/0.68d8098e.chunk.css' />
<link rel='stylesheet' href='/static/css/Expression-Expression.81826163.chunk.css' />
<link rel='stylesheet' href='/static/css/Article-Article.0e65f415.chunk.css' />
            <script>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</script>
            <link rel="icon" sizes="192x192" href="/favicons/mouv-192-192.png" type="image/png">
			<link rel="apple-touch-icon" sizes="180x180" href="/favicons/mouv-180-180.png" type="image/png">
			<link rel="apple-touch-icon" sizes="152x152" href="/favicons/mouv-152-152.png" type="image/png">
			<link rel="apple-touch-icon" sizes="144x144" href="/favicons/mouv-144-144.png" type="image/png">
			<link rel="apple-touch-icon" sizes="120x120" href="/favicons/mouv-120-120.png" type="image/png">
			<link rel="apple-touch-icon" sizes="114x114" href="/favicons/mouv-114-114.png" type="image/png">
			<link rel="icon" sizes="96x96" href="/favicons/mouv-96-96.png" type="image/png">
			<link rel="apple-touch-icon" sizes="76x76" href="/favicons/mouv-76-76.png" type="image/png">
			<link rel="apple-touch-icon" sizes="72x72" href="/favicons/mouv-72-72.png" type="image/png">
			<link rel="apple-touch-icon" sizes="60x60" href="/favicons/mouv-60-60.png" type="image/png">
			<link rel="apple-touch-icon" sizes="57x57" href="/favicons/mouv-57-57.png" type="image/png">
			<link rel="icon" sizes="16x16" href="/favicons/mouv-16-16.png" type="image/png">
            <link rel="dns-prefetch" href="https://cdn.radiofrance.fr">
          </head>
          <body >
            <script>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</script>
            <div id="root"><div class="app"><header class="header" style="top:0px"><div class="toolbar header-menu"><a tabindex="0" class="button-base burger-button" role="button"><div class="burger-button-container"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 18" class="burger-button-icon"><path class="st0" d="M0 0h24v2H0zM4 8h20v2H4zM0 16h24v2H0z"></path></svg><span class="burger-button-text">MENU</span></div></a><a href="/" tabindex="0" class="button-base button homelink" role="button"><span class="label"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 249.3 120.6" class="logo"><path class="st0" d="M49.4 79.5c-.1.1 0 .2 0 .2 0 .1.1.2.1.4.1.2.2.5.4.8 0 .1.1.1.1.1h.1c0-.2 0-.5-.1-.6-.2-.3-.4-.7-.6-.9m-2.5-5.8c0-.1-.1-.1-.2-.1 0 .5.1.8.4 1.2l.4.4c-.1-.4-.2-.7-.4-1.1-.1-.3-.1-.4-.2-.4m3.2 7.4v.2c.1.5.4.8.6 1.2h.1s.1-.1 0-.1c-.2-.4-.3-.8-.7-1.3 0 .1 0 .1 0 0m11.6 17s.1 0 0 0c.1 0 .1 0 0 0 0-.1 0 0 0 0m.3.7c0 .1.1.1.1 0v-.1c-.1-.2-.2-.4-.5-.6.2.2.4.5.4.7m-6.4-7.2c0 .1 0 .2.1.4h.1c0-.3-.1-.4-.2-.4m5.8 5.9s-.2.1 0 0c0 .2 0 .4.2.4 0-.2-.1-.3-.2-.4m9.9 9.5c0-.1 0-.2-.1-.4-.1.2-.1.3.1.4M47.5 75v.1s0 .1.1.1v-.1c-.1.1-.1.1-.1-.1m10.1 19s-.1 0 0 0c-.1 0-.1 0 0 0 0 .1 0 .1 0 0m.6 1.3c0 .1 0 .1 0 0m0-.1c-.1 0 0 0 0 0v.1-.1zm-6.4-12h.1-.1zM65.6 102.7s-.1 0 0 0c-.1 0 0 0 0 0m-4-4.8c.1 0 .1.1.2.1-.1 0-.2 0-.2-.1m122.1-13.7c0 3-1.6 4.8-4.5 4.8-2.8 0-4.2-1.7-4.2-4.8V24.3h-9.7v59.4c0 8.6 6 14.4 13.9 14.4 7.8 0 13.6-5.8 13.6-14.4V24.3h-9.2v59.9zM213.2 75.9l-5.4-51.6H198L208.3 97h9.5l10.5-72.7h-9.1z"></path><path class="st0" d="M142.3 82.6c-.1.1-.1.2-.1.4-.1.4-.2.7-.5 1s-.5.6-.6.8l-.1.1v-.2c0-.2.1-.4.2-.6 0-.1.1-.2.1-.2 0-.5.2-1 .5-1.4.1-.4.2-.7.4-1.1.1-.4.2-.7.5-1.1h.1c0 .1 0 .2.1.2.1.1.1.2.1.4-.3.5-.4 1.1-.7 1.7M94.6 115c-.1-.1-.1-.1 0-.1s.1 0 0 .1c.1-.1.1-.1 0 0m-.8.1c-.4 0-.7-.1-1-.4-.1-.1-.2-.1-.5-.1-.2 0-.5 0-.7-.1h-.2c-.1 0-.1-.1-.1-.1l.2-.2h.2c.6 0 1.1.1 1.6.4.1.1.4.2.6.2.1 0 .1.1.1.1 0 .1-.2.2-.2.2m-25.7-11.3c0-.2 0-.2 0 0 .1 0 .1 0 0 0 .1 0 0 0 0 0m-.9-.3c-.1 0-.2-.1-.2-.2l.1-.1c.1.1.2.2.1.3.1 0 .1 0 0 0m48.7-98.4c.1 0 .2 0 .4.1 0 0 .1.1 0 .1 0 0-.1 0-.1.1h-.1c-.1 0-.2 0-.2-.1-.1-.2 0-.2 0-.2m8.7 2.9c.1 0 .1 0 0 0 .2 0 .5.1.6.4v.1h-.2l-.4-.4V8zm1.4 1.3c.1 0 .1 0 0 0 .1 0 .1.2 0 0 .1.2 0 .2 0 0 0 .2 0 0 0 0m.8-.2c.2 0 .4.1.5.2v.1c-.2 0-.5 0-.6-.2l.1-.1c-.1.1-.1 0 0 0m5.3 4h.1v.1s0 .1-.1.1c0-.1-.1-.1 0-.2-.1.1-.1 0 0 0m.9.5c-.2 0 0 0 0 0 0 .1.1.2.1.4h-.1s-.1 0-.1-.1c-.1-.1-.1-.2.1-.3m.2 1.3l.4.4c.2.1.4.4.5.5v.2h-.2l-.1-.1c-.2-.2-.4-.5-.6-.6-.1-.2 0-.3 0-.4 0 .1 0 0 0 0 0 .1 0 .1 0 0 0 .1 0 .1 0 0m4 10.9c.1 0 .1 0 0 0 .1.1 0 .1 0 .1v-.1zm.8.7s.1-.1.2-.1c0 0 .1 0 .1.1.1.1.1.4.1.5 0 0 0 .1-.1.1h-.1c-.1-.1-.1-.2-.2-.4-.1-.1-.1-.2 0-.2m3.7 0s0 .1 0 0c.1.1.1.1 0 0 .1.1.1.2.2.4.1 0 .1.1.2.1l.1.1v.1h-.1V27c-.1 0-.1-.1-.2-.1l-.2-.4c.1.1.1.1 0 0 0 .1 0 .1 0 0-.2.1-.2.1 0 0-.2 0 0 0 0 0m0-1.3s0 .1 0 0c0 .1 0 .1 0 0 0 .1 0 .1 0 0 0 .1 0 .1.1.1.6.5 1 1.1 1.3 1.7v.1h-.1c-.4-.5-.8-1-1.2-1.4-.1-.2-.1-.3-.1-.5 0 .1 0 .1 0 0 0 .1 0 .1 0 0 0 .1 0 .1 0 0m1 2.7s0-.1 0 0c-.1-.1-.1-.2-.2-.2v-.1c.2 0 .2.1.2.3 0-.1 0-.1 0 0 .2 0 .2 0 0 0 0-.1 0 0 0 0m-.4 1.6h-.3c-.1-.1-.2-.2-.2-.5h.1c.2 0 .4.2.4.5.1-.1 0 0 0 0m.9-1.2l.1.1v.1h-.1c-.1-.1-.1-.1 0-.2-.1 0 0 0 0 0m.4-.4c.1 0 .1.2 0 0v.1-.1zm.9 2.1c-.1 0-.1 0 0 0m.3.1c.1 0 .1.1.2.1-.1 0-.2 0-.2-.1-.1 0-.1 0 0 0-.1 0-.1 0 0 0m.6 0c.1 0 .2.2.2.4h-.1c-.2 0-.2-.1-.1-.4-.1 0 0 0 0 0m.7 1.2c-.1 0-.1 0 0 0m.4.6c.1 0 .1 0 0 0 .1 0 .1 0 0 0 .1 0 .1.1 0 0 .1 0 .1 0 0 0 .1 0 0 0 0 0m14 28s0-.1 0 0c0-.5-.1-.8-.1-1.3 0-.2 0-.5-.1-.7-.1-1-.2-2.1-.6-3-.1-.6-.2-1.1-.4-1.7 0-.1-.1-.2-.1-.5 0-.1-.1-.4-.1-.5-.2-.7-.5-1.6-1-2.2-.2-.2-.4-.6-.6-.8-.5-.7-.8-1.4-1.2-2.3-.1-.4-.2-.6-.4-1l-.6-1.2c-.2-.5-.5-.8-.7-1.2 0-.1-.1-.2-.2-.4s-.4-.4-.5-.6c-.1-.2-.4-.2-.5-.2h-.2c-.2 0-.4 0-.5-.1-.4-.2-.6-.5-1-.7-.4-.4-.8-.6-1.2-.8-.2-.1-.4-.2-.6-.2-.1 0-.2 0-.5-.1-.1-.1-.4-.1-.5-.2-.5-.2-1-.4-1.4-.7h-.1c-.1 0-.1 0-.2.1-.1 0-.1.2 0 .2.1.1.1.2.2.2.1.1.2.4.2.5 0 .5.1 1 .1 1.4 0 1.1 0 2.1-.1 3.1 0 .7-.1 1.6-.1 2.3v.6c.1.4 0 .7 0 1.1 0 .6-.1 1.2-.1 1.9v.2c0 .4-.1.8-.1 1.2 0 .4 0 .7-.1 1.1-.1.7-.2 1.3-.2 2.1-.1.7-.2 1.4-.2 2.3 0 .5-.1 1.1-.2 1.6-.1.4-.1.6-.1 1-.1.6-.1 1.2-.2 1.7v.1c0 .5-.1 1 0 1.4v.1c-.1 1.1-.4 2.3-.6 3.4-.1 1-.4 1.9-.6 2.8-.2 1.1-.4 2.1-.7 3.1-.1.4-.2.7-.2 1.1 0 .1 0 .2-.1.5-.2.6-.5 1.3-.6 2.1-.2.8-.5 1.7-.8 2.5-.1.4-.2.6-.4 1-.2.7-.5 1.3-.7 2.1-.5 1.3-1.1 2.7-1.8 4-.2.4-.4.7-.6 1.2v.1h.1c.1-.1.2-.1.2-.2.1-.5.5-.8.7-1.2.1-.1.1-.4.2-.5h.1v.1c0 .2-.1.5-.2.7-.4.5-.6 1-.8 1.6-.1.2-.2.4-.4.5h-.2c0-.1-.1-.2-.1-.4 0 0 0-.1-.1-.1h-.1c-.2.4-.5.8-.7 1.2-.4.6-.7 1.2-1.1 1.8-.4.5-.7 1.1-1.1 1.7-.1.4-.4.7-.6 1-.5.5-1 1.1-1.3 1.7-.2.4-.6.7-1 1.1-.1.1-.2.1-.2.2-.2.4-.6.6-1 1-.4.2-.6.6-.8 1-.1.2-.4.5-.6.6-.4.4-.8.7-1.3 1.1-.5.4-.8.7-1.3 1-1 .6-1.8 1.3-2.9 1.8-.1 0-.1.1-.2.1-.8.5-1.7 1-2.5 1.3-.4.1-.7.2-1.1.5-.5.2-1 .5-1.4.6-.1 0-.4.1-.5.2-.2.2-.5.5-.8.6-.5.2-1 .5-1.4.6-.2.1-.5.1-.5.5 0 .1-.1.2-.2.2-.1.1-.4.1-.5.1-.4.1-.8.1-1.2.4-.1.1-.4.1-.5.1-.5 0-.8.2-1.3.2-.5.2-1 .2-1.3.6-.2.1-.5.2-.7.4-.5 0-1 .2-1.4.2-.2 0-.5.1-.7.1h-1.8c-.7 0-1.6 0-2.3-.1h-.2c-.2 0-.4 0-.6.1-.1 0-.4 0-.5.1-.2.1-.5.1-.7.1-.4 0-.7 0-1.1-.1-.7-.1-1.3-.2-2.1-.1h-.5c-.5-.1-1-.1-1.4-.2H96c-.2 0-.5 0-.7-.1-.6-.1-1.2-.2-1.8-.4-.1 0-.1 0-.2-.1-.1 0-.2-.1-.2-.2-.1-.1-.1-.1-.2-.1.6-.1.5-.1.2-.1-.1 0-.2 0-.4-.1-.4-.1-1.1-.2-1.4-.5-.4-.1-.7-.2-1.1-.4-.1-.1-.4-.1-.5-.1h-.2c-.5-.1-.8-.4-1.3-.6-.1-.1-.2-.1-.5-.1-.1 0-.4 0-.5-.1-.6-.2-1.1-.5-1.7-.7-.4-.1-.6-.4-1-.4-.2 0-.4-.1-.6-.2-.2 0-.5 0-.6-.1-.5-.2-1-.4-1.3-.6-.7-.4-1.4-.7-2.2-1.2-.4-.2-.7-.4-1.1-.6-.7-.5-1.3-1-2.1-1.4-.2-.1-.5-.4-.7-.5-1-.7-1.9-1.6-2.8-2.4l-2.7-2.7c-.4-.4-.7-.8-1.2-1.2l-.4-.4c-.2-.4-.6-.7-.8-1-.2-.2-.4-.5-.6-.7-.8-1-1.6-1.9-2.3-3-.1-.1-.1-.2-.2-.4-.4-.4-.5-.7-.7-1.2-.1-.2-.2-.4-.4-.6-.1-.2-.4-.5-.5-.7-.1-.1-.1-.4-.4-.4-.2-.1-.4-.4-.4-.6 0-.1-.1-.4-.1-.5-.1-.5-.2-1-.6-1.4-.1-.2-.4-.6-.5-1-.2-.7-.5-1.4-.8-2.1-.1-.2-.1-.4-.2-.6-.1-.6-.2-1.1-.5-1.7-.2-.7-.4-1.3-.6-2.1 0-.2-.1-.4-.2-.6-.1-.2-.2-.4-.4-.6-.2-.5-.5-1-.6-1.4-.1-1-.4-1.9-.5-2.9v-.2c0-.6-.1-1.2-.2-1.7s-.1-.8-.1-1.3v-.5c-.2-.7-.2-1.1-.2-1.6v-3.1c0-.7 0-1.3.1-2.1.1-.6.2-1.1.6-1.6.4-.4.5-.8.6-1.3.1-.6.2-1.1.4-1.7.1-.5.1-1 .2-1.4v-.7c-.1-.2-.1-.6-.1-.8v-.4c-.1-.4-.1-.8-.1-1.3 0-.6 0-1.2.1-1.8.1-.6.4-1.2.5-1.9.1-.7.4-1.6.5-2.3 0-.2.1-.5.2-.6.1-.4.2-.6.2-1s.1-.7.4-1.1c.1-.4.2-.7.4-1.1.2-.6.5-1.2.7-1.8 0-.1.1-.2.2-.4.4-.5.6-1.1.8-1.7.1-.2.2-.5.2-.7.1-.4.2-.7.5-1.1.4-.5.5-1.1.8-1.6v-.1c0-.4.2-.6.5-.8.2-.2.4-.6.6-.8.4-.4.6-.8.8-1.2.1-.4.4-.7.7-1 .2-.2.4-.5.5-.7 0-.1.1-.2.2-.2.2-.1.4-.4.4-.5.1-.2.1-.4.4-.5.4-.2.6-.5.7-.8.1-.1.1-.2.2-.4.2-.2.6-.6.7-1 0-.1.1-.1.1-.2.2-.2.5-.6.7-.8.2-.4.6-.7.8-1.1.1-.1.2-.2.5-.1.1 0 .1 0 .2-.1s.2-.4.2-.5c0-.2.2-.5.4-.6.1-.1.2-.1.2-.4 0-.1.1-.1.1-.2.8-.6 1.6-1.3 2.4-1.9.4-.2.7-.6 1.2-.8.2-.1.5-.2.6-.4.7-.5 1.3-1 2.1-1.3 1.2-.7 2.5-1.3 3.7-2.2h.1c.4-.2.8-.5 1.3-.6.4-.1.7-.2 1.1-.5.8-.4 1.8-.7 2.7-1 1.4-.5 2.9-.8 4.2-1.2.7-.2 1.6-.4 2.4-.5.8-.1 1.7-.2 2.4-.4 1-.1 2.1-.2 3.1-.2.2-.4.5-.4.7-.4h2.9c1.2 0 2.5.1 3.7.2 1 .1 2.1.2 3 .6h.2c.8.2 1.7.4 2.5.6 1 .2 2.1.6 3 1 .8.2 1.6.6 2.4 1 .2.1.5.2.8.4.8.4 1.8.8 2.7 1.3.2.1.5.4.7.2.1 0 .2.1.2.1.2.1.4.2.6.4h.1c.4-.2.6-.1 1 0 .4.2.7.5 1.1.7l.4.4c0 .1.1.2.2.2s.2.1.5.1c.5.2 1 .6 1.3 1 .1.4.4.5.6.7.1.1.4.2.5.2.1 0 .2.1.2.1.2.2.5.5.7.6.1.1.2.2.5.2s.4.2.6.4c.1.1.1.2.1.4 0 .1 0 .2.1.2 0 .1.1.1.2.1.1-.1.2-.1.4 0 .2.2.5.4.7.7.1.1.2.1.2.2v.2s0 .1.1.1c.2.2.5.6.6 1 .1.2.4.6.6.8h.2l.1-.1c.1-.1.2-.1.2 0s0 .2.1.4c.2.2.4.5.6.7.1.1.1.1.2.1h.2c.2.5.6.8 1 1.2.1.1.4.2.5.5.4 0 .5.4.7.5.4.2.6.6 1 .8.1 0 .1.1.1.1.6.6 1.3 1.2 1.9 1.8l.2.2c.4.1.6.5.8.7v-.2c-.1-.2-.4-.5-.6-.6-.1 0-.2-.1-.2-.2-.1-.1-.2-.4-.4-.5-.1-.1-.2-.1-.2-.2-.2-.5-.7-.7-1.1-1.1l-1.1-1.1s0-.1-.1-.1v-.1c.1 0 .2.1.4.2.1.1.1.2.2.2.5.1.7.5 1.1.7.1.2.2.2.4.2.1 0 .1.1.1.2 0 .2.1.4.5.4.1 0 .1 0 .2.1s.2.2.5.4v-.2.1h.1c.1 0 .1.1.1.1.1.2.2.4.4.6.1.1.1.2.4.2.1 0 .2.1.4.2.1.1.2.4.4.5l.4.4c.2.1.5.4.6.6.1.2.2.4.4.6.1.2.2.4.2.6 0 .1.1.2.2.4l.5.5.4.4c.1 0 .1.1.1.1.2.4.5.7.7 1.1.4.6.8 1.1 1.2 1.6h.1v-.1c-.1-.6-.4-1.1-.6-1.6-.1-.2-.2-.4-.2-.5-.1-.5-.4-.8-.6-1.2-.1-.4-.4-.6-.5-1-.1-.4-.2-.6-.4-.8-.1-.1-.1-.4-.2-.6 0-.4-.2-.7-.6-1h-.1c-.2-.1-.2-.1-.2-.4 0-.2 0-.5-.1-.6.9-.1.9-.1.9-.2-.1-.1-.2-.4-.5-.4-.1 0-.1-.1-.2-.2 0-.2-.1-.4-.1-.6-.1-.1-.2-.1-.4-.2-.1-.1-.2-.2-.2-.4-.6-.6-.7-.7-1.2-1.4 0-.1-.1-.1-.2-.2-.2-.2-.4-.5-.6-.6-.1 0-.1-.1-.1-.2-.1-.1-.1-.2-.1-.4-.1-.2-.2-.4-.5-.5-.2-.1-.4-.2-.6-.5-.2-.4-.5-.6-.7-1-.2-.4-.6-.7-1-1.1 0-.1-.1-.1-.2-.2-.2-.1-.4-.4-.6-.6l-.4-.4c-.5-.6-1.1-1.2-1.7-1.8-.5-.5-1-1.1-1.3-1.6-.1-.1-.1-.2-.2-.4v-.1h-.1v.1h.4c0-.2-.1-.5-.2-.6-.1-.1-.2-.1-.4-.2s-.4-.2-.4-.4c0-.1-.1-.4-.4-.4-.1-.1-.2-.2-.2-.5 0-.1 0-.1.1-.2.1 0 .1-.1.1-.2s-.1-.1-.1-.2c-.2-.1-.4-.4-.5-.6l-.4-.4-.6-.6c-.2 0-.4 0-.5-.2h-.3c-.2-.2-.5-.5-.6-.8 0-.1-.1 0-.2 0-.2.2-.2.2-.4-.1 0-.1-.1-.1-.1-.2-.1-.1-.2-.1-.4 0s-.2.1-.4-.1c-.1-.2-.2-.5-.4-.8 0-.1-.1-.1-.2-.2-.2-.1-.4-.4-.5-.6 0-.1-.1-.1-.2-.2s-.2-.1-.4-.4l-.4-.4c-.1 0-.2-.1-.4-.2-.1-.1-.2-.2-.5-.4-.1-.1-.1-.1-.2 0h-.2c-.1 0-.1-.1-.2 0s-.2.1-.2 0c-.4-.2-.8-.4-1.3-.6h-.5v.1c0 .1-.1.2-.2.1-.2-.1-.5-.2-.7-.4 0 0-.1-.1-.2-.1-.2 0-.5-.1-.5-.4 0-.1-.1-.2-.1-.4-.1-.1-.1-.2-.4-.4-.2-.1-.4-.2-.6-.2h-.1v.2c.2.1.4.4.6.5v.1l-.1.1c-.1 0-.1 0-.2-.1-.4-.4-.7-.5-1.1-.6-.2-.1-.5 0-.6-.1-.2-.1-.4-.2-.6-.4-.1-.1-.2-.1-.5-.1-.1 0-.2 0-.4-.1-.1-.1-.2-.1-.4 0s-.4 0-.5-.2c-.1-.1-.1-.2-.2-.2s-.2-.1-.4-.2c-.1.2-.2.1-.4 0-.1-.1-.1-.1-.2-.1-.4 0-.7-.2-1.2-.1 0 0-.1 0-.1.1v.1c.2.1.5.1.6.2V5c-.1.1-.2 0-.4 0-.2-.1-.6-.4-.8-.5-.2-.1-.6-.2-1-.4-.1 0-.2-.1-.4-.2h-.1s-.1 0-.1.1v.1c0 .2-.1.2-.2.1-.2-.2-.6-.4-1-.5-.5-.1-1-.1-1.4-.1-.4 0-.7-.1-1.1 0h-3.1c-.6 0-1.2 0-1.8.1-.2.1-.5.1-.8 0H102c-.5.1-1 .1-1.4.2-.1 0-.1 0-.2.1-.2.2-.6.2-1 .2h-.8c-.4 0-.7.1-1.1.2-.1 0-.2.1-.5.1-.5 0-.8.1-1.3.2-.1 0-.4.1-.5.1-.7 0-1.3.2-2.1.4-.7.2-1.4.2-2.2.5h-.6c-.5.1-1 .2-1.4.4-.1 0-.4.1-.5.1-.1 0-.2 0-.4.1-.2.2-.6.2-.8.4-.1.1-.1.2-.2.4-.1 0-.2.1-.4.1-.4.1-.6.1-1 .2s-.7.2-1.1.4c-.4.1-.7.4-1.1.5-.4.1-.7.4-1.1.5-.4.1-.7.2-1.1.5-.2.1-.5.2-.8.4-.5.1-1 .4-1.4.6-.7.4-1.3.6-2.1 1-.4.2-.7.5-1.1.6-.4.1-.6.2-.8.5-.2.2-.5.4-.7.5-.2 0-.4.1-.6.4 0 .1-.1.1-.2.2-.4.2-.8.6-1.2.8 0 0-.1 0-.1.1-.1 0-.1 0-.2-.1s-.1-.2-.2-.1c-.5.2-.5.2-1 .7l-.1.1v.1l.1.1c0 .2-.2.2-.4.4-.5.4-1 .6-1.6 1-.1 0-.2.1-.2 0-.1-.1-.2 0-.4 0-.2.2-.5.4-.7.6-.1.1-.4.2-.5.5-.4.4-.6.7-1.2.8-.2.1-.5.2-.6.4l-.4.4c-.4.4-.8.7-1.2 1.1-.1.1-.2.2-.5.2-.2.2-.6.4-.8.6-.6.5-1.1 1.1-1.7 1.7-.5.6-1.1 1.2-1.6 1.7-.6.6-1.2 1.2-1.7 1.8l-.5.6c-.1.2-.4.5-.6.6-.2.1-.5.4-.6.6l-.4.4c-.1 0-.1.1-.2.1-.1.1-.2.2-.2.4v.2c0 .1 0 .2-.1.5 0 .1-.1.1-.1.2-.1.2-.4.4-.7.4v.1h-.1v-.1s.1-.1.1 0v-.1c0-.1 0-.1-.1-.1h-.1c-.1.1-.2.4-.4.5-.1.1-.2.2-.4.5v.6c0 .1 0 .2.2.4.2.1.2.4.1.5-.1.2-.4.6-.5.8-.4.6-.8 1.1-1.2 1.8 0 .1-.1.1-.1.1-.1.1-.2.2-.2.5-.2.6-.7 1.1-1.1 1.6-.1.1-.2.2-.5.2-.1 0-.2 0-.2.1-.1.5-.1 1-.4 1.4v.2c0 .1 0 .2-.1.4-.2.4-.4.7-.6 1.1-.1.1-.1.4-.1.5.1.2 0 .4-.1.6-.2.2-.2.5-.2.7 0 .1.1.2.1.5v.2c-.1.2-.2.4-.5.5-.1 0-.2.2-.1.4s.2.4.2.5c.1.2.1.5.2.6-.4.5-.5 1-.7 1.4-.1.2-.1.6-.1.8v.4c-.1.1-.1.4-.2.5-.1.4-.4.7-.2 1.1 0 .1 0 .4-.1.5v.2c.1.1.1.2.1.4v.5c0 .4 0 .7-.1 1.1 0 .1-.1.4-.1.5 0 .5 0 .8-.1 1.3-.1 0-.1 0-.1-.1s-.1-.1-.1-.2H46s-.1 0-.1.1V55s.1 0 .1.1h.1c0-.1.1-.1.1-.2H46s.1 0 .1.1c.1.7 0 1.4.1 2.1v.7c.1.6.1 1.2.1 1.8 0 .5 0 1.1-.1 1.6 0 .1 0 .4.1.5.1.4.1.7.1 1.1 0 .7.1 1.4.2 2.2 0 .4.1.8 0 1.2 0 .2 0 .6.1.8.1.4.1.7.2 1.1 0 .2.1.4.2.6.1.2.2.5.2.7 0 .7.2 1.4.4 2.2 0 .6.1 1.1.4 1.6.1.2.1.4.2.6 0 .2.1.6.2.8v.2c-.1.2 0 .6.1.8 0 .1.1.4.1.5.4.4.5.8.6 1.3.1.1.1.4.2.5.1.1.1.1.1.2 0 .2 0 .5.2.6.2.2.5.6.6 1 .1.5.4.8.5 1.2.2.5.5 1.1.8 1.4.1.1.2.2.2.5.1.4.4.6.5.8.2.4.5.7.6 1.1.1.2.1.5.2.6.4.5.6 1 .7 1.4.1.2.2.5.4.6.2.2.5.6.7.8.1.1.1.1.1.2.1.2.2.6.2.8 0 0 0 .1-.1.2H55c-.1 0-.1-.1-.2-.2l-.2-.2h.4c0 .2 0 .5.1.6l.4.4c.1.2.4.5.6.6.2.1.4.2.4.5.1.4.5.6.6 1 .1.2.4.5.5.6l.4.4c.4.2.7.5.8.8.1.2.4.6.6.7.4.2.6.6.7 1 0 0 .1 0 .1.1 0 0 0-.1.1-.1 0 0 .1 0 .1.1.1.2.4.5.5.6l1.1 1.1c.1.1.1.1.1.2 0 .2.1.4.1.6 0 .1 0 .2-.1.2-.2.2-.2.2 0 .4l.4.4c.2.4.4.6.7.7.2.4.6.5.8.8.2.4.4.6.7.8 0-.1 0-.1.1-.2 0-.1.1-.1.2 0l.1.1c.2.5.5.8.7 1.2.1.2.2.5.6.6.1 0 .2.2.4.4.1.1.1.2.4.4.2.1.4.2.6.4h.2s.1-.1 0-.1c-.1-.1-.1-.2-.2-.4v-.2c0-.1.2-.1.2-.1l.1.1c0 .1.1.1.2.1s.2 0 .4.1c.1.1.1.2.2.4.5.5.7 1 1.1 1.6.1 0 .4.1.5.1h.2c-.2-.1-.4-.2-.4-.5v-.1h.1c.2.1.4.4.5.6.1.2.2.5.5.6 0 0 .1 0 .1.1.1.2.4.2.6.2.4 0 .6.5 1 .5.1 0 .1.1.2.1l.1.1c.4.2.7.5 1.1.6.5.1 1.1.4 1.6.6.4.1.6.2.8.5.1.1.2.1.4.1.7.2 1.4.4 2.1.8 0 0 .1 0 .2.1.5.1.8.2 1.3.5.8.4 1.8.7 2.7 1.1.1 0 .2.1.2.2.1.1.2.1.4.1.2-.1.4 0 .5.1 0 .1.1.2.2.2h.2c.2 0 .6 0 .8.1.6.2 1.1.5 1.7.7.2.1.5.1.6.4.1.1.2.1.4.1.4 0 .6 0 .8-.1h.2c.1 0 .2 0 .2.1s0 .2.1.2c0 .1.1.1.1.1.5.2.8.4 1.3.2.2-.1.4-.1.6.1.1.1.8.1 1 .1.2-.1.6 0 .8 0 .2 0 .4 0 .6-.1l.2-.2c.1-.1.4-.1.5 0 .1.1.2.2.4.5 0 .1 0 .1.1.2 0 .1.1.1.2.1.2 0 .5 0 .7-.1.2 0 .4 0 .6.1h.2c.1 0 .4-.1.5-.1.5 0 1 0 1.4.2.4.1.7.2 1.1.2.2 0 .4.1.6.1.5.2 1 .5 1.6.4h.4c.7.1 1.3.2 2.1.1h.5c.2 0 .4 0 .6.1.2 0 .6 0 .8-.1.5-.2 1.1-.2 1.6-.2.1 0 .2 0 .4.1.1.1.1.2.4.4h.7c1.1 0 2.3-.1 3.4-.2.5 0 .8-.1 1.3-.2.5 0 1-.1 1.4-.2h.2c.4 0 .7-.1 1.1-.2.1 0 .2-.1.5-.1.2 0 .5-.1.7-.1.4-.1.7-.1 1-.2.2 0 .5-.1.6-.1.1 0 .2-.1.4-.1.5-.1 1-.2 1.4-.2.1 0 .2-.1.4-.1.7-.4 1.4-.5 2.2-.8 1.1-.4 1.9-.8 2.9-1.3.1 0 .1-.1.2-.1.2-.2.6-.4.8-.6.4-.2.7-.5 1.1-.6.1 0 .1-.1.2-.1.4-.4.7-.6 1.2-.8.2-.1.5-.4.6-.6.4-.5.8-.8 1.3-1.3.4-.4.8-.6 1.3-.8.1-.1.4-.2.4-.4.1-.2.2-.4.5-.6.1-.1.4-.2.5-.5l.7-.7c.1-.1.2-.1.4 0s.4.1.6 0l.1-.1c.2 0 .4-.2.5-.4.2-.4.6-.6 1-.8.2-.1.5-.4.7-.6.4-.4.6-.7 1-1 .2-.2.4-.5.7-.6.1 0 .1-.1.1-.1.2-.1.4-.4.5-.6.1-.1.1-.2.2-.4.5-.4.8-.8 1.1-1.3.4-.6.7-1.1 1.4-1.4.1-.1.2-.1.4-.2.2-.2.5-.4.6-.6.1-.2.5-.4.6-.6.1-.1.2-.4.4-.5.2-.5.6-.8 1-1.2.1 0 .2.1.2.1.1.1.2.1.2 0l.1-.1c.6-1 1.3-2.1 1.9-3 .1-.1.2-.4.4-.5.2-.4.6-.6.7-1 0-.1.1-.1.1-.2.2-.2.4-.5.5-.7.2-.6.6-1.1.8-1.7.1-.2.4-.6.5-.8.2-.6.6-1.2.8-1.8.4-.7.6-1.3 1.1-1.9.2-.5.5-1 .6-1.4 0-.2.1-.4.2-.5.2-.2.2-.5.4-.7 0-.2.1-.5.1-.6.1-.2.1-.5.1-.6.1-.6.1-1.1.4-1.6 0-.1 0-.2.1-.2.1-.6.2-1.3.5-1.9.1-.4.2-.7.4-1.2.2-.8.5-1.7.7-2.7.1-.7.2-1.3.5-2.1 0-.1 0-.2.1-.2.1-.8.4-1.6.4-2.4.1-1.1.2-2.2.2-3.3v-.1c.1-.7.1-1.4.1-2.3 1.1-.4 1.1-1 .9-1.5"></path><path class="st0" d="M145.8 34.7c.1.1.1.1.5.1h-.1c-.4-.4-.7-.7-.8-1.3l-.1-.1h-.2c-.2-.1-.4-.2-.6-.4-.1-.1-.2-.1-.2-.2-.1-.2-.2-.2-.5-.4.1.4.4.6.6.8.3.5.8 1 1.4 1.5m-2.2-8.2s.1-.1 0-.2c-.2-.4-.5-.7-.7-1.1-.2-.4-.6-.7-1-1.1h-.1v.1c.6.7 1.1 1.4 1.6 2.2.1 0 .2 0 .2.1m-2.3-3v-.1c-.1-.4-.4-.7-.8-.8h-.1c.1.4.5.6.7 1h.2zm-4.2-5.1c0-.1 0-.1 0 0 0-.1 0-.1 0 0m0-.1c-.1-.2-.2-.4-.4-.5-.1-.1-.2-.1-.4-.1v.1c.2.2.4.4.8.5-.2 0 0 0 0 0m-2.3-3.3h-.1v.1l.4.4c-.2-.2-.2-.4-.3-.5m11.3 20.1c0 .1.1.4.2.4h.1c0-.1-.1-.1-.1-.2-.1-.1-.2-.1-.1-.2-.1-.2-.1-.2-.1 0m-8.7-16.2c0-.1-.1-.2-.1-.4 0-.1-.1-.1-.2-.2 0 .3.2.5.3.6m-2.3-3.2c0-.2 0-.2-.1-.2 0 .1 0 .1.1.2-.1 0-.1 0 0 0m-.2-.2s0-.1 0 0m-89.8 42h.1c0-.1 0-.1-.1 0M137.5 19c0-.1 0-.1 0 0 0-.1-.1-.1 0 0-.1-.1 0-.1 0 0 0-.1 0-.1 0 0m.2.1c0-.1-.2-.1 0 0 0-.1-.1-.1-.1-.1l.1.1c-.2 0-.2 0 0 0m-2-1.8c0-.1-.1-.2-.2-.4.1.3.1.3.2.4m-.1-.3s-.1 0 0 0c-.1 0-.1 0 0 0-.1 0-.1 0 0 0m.3.3c-.2 0 0 0 0 0m-66.7-1.2c-.1 0-.1 0 0 0h-.1c0 .1 0 .1.1 0-.1.1-.1.1 0 0M145 33.3s0 .1 0 0c0 .1 0 0 0 0M72.6 13.9v-.1.1zM143.3 32.3c.1 0 .1 0 .2.1 0-.1 0-.1-.2-.1m-33.9 34.6h4c1.6-.2 3.4-2.2 3.1-5.1-.2-3.7-3.1-4.6-6.2-4.6h-4.8v-8.6l-5.8.5.1 11.5s6.9.4 8.6.5c1.6.1 3.4.1 3.9 2.1.5 2.2-2 3.7-2.9 3.7m-17.6-7.3c-1.1 1.2-2.1 3.1-1.4 5.3 1.8 6 11.3 8.7 15.5 8.9l-.5-7.1s-6.5.8-9.9-2.7c-1.4-1.4-1.1-3-.1-4.3-1.3 0-2.8-.1-3.6-.1m143.5-33.5c-.1.1-.1.2-.1.4l-.1.1-.1-.1c0-.1.1-.4.2-.5h.1v.1zm9.1 0c-.1-.2-.1-.4-.1-.6v-1.4c0-.2 0-.4-.1-.6 0 0 0-.1-.1-.1-.1-.5-.4-.8-.6-1.2-.1-.2-.2-.4-.2-.6 0-.1 0-.2-.1-.4s-.2-.5-.4-.6c-.4-.6-.8-1.1-1.3-1.6s-1-.8-1.4-1.2c-.4-.2-.8-.4-1.3-.5-.1 0-.2-.1-.4-.1-.1 0-.1-.1-.2-.1h-.2c-.2.1-.4.2-.5.4-.1 0-.1.1 0 .2 0 .1.1.2.1.4s-.1.5-.2.7c-.1.2-.2.6-.4.8v.2c0 .1 0 .2-.1.4s-.2.5-.2.7c0 .1-.1.2 0 .4 0 .2 0 .4-.1.6-.1.1-.2.4-.2.5-.1.5-.2.8-.5 1.3-.1.4-.2.8-.4 1.2-.1.2-.1.5-.2.7 0 .2-.1.4-.1.6v.8h.2c.2-.1.2-.1.2.1v.1c0 .2 0 .5-.1.7-.1.4-.2.8-.2 1.2s-.1.7-.2 1.1c0 .1-.1.1-.1.1h-.1c-.1.1 0 .2.1.4.2.1.1.2.1.5-.1.2-.1.5-.2.7 0 .1 0 .4-.1.5-.1.2-.1.6-.2.8 0 .2-.1.4-.1.5 0 .1-.1.2-.1.4v.1s.1 0 .1-.1.1-.1.1-.2.1-.1.2-.1v.1c0 .1-.1.2-.1.4v.1c.1.2 0 .4-.1.6 0 .1-.1.2-.2.2s-.1.1-.1.2.1.1.1.1c.1 0 .1.1.1.2l-.1.1-.1.1c.2 0 .2.2.2.4 0 .1 0 .1-.1.1s-.2 0-.2.2v.4c-.1.2-.1.5-.1.7 0 .1 0 .4-.1.5v.1c0 .1 0 .1.1.2l.1.1c0 .1.1.4 0 .5-.1.1-.1.2 0 .2.1.1.1.4 0 .5-.1.1-.1.2 0 .4.1.1 0 .2 0 .4-.1 0-.1.1 0 .2s.1.1 0 .2c0 .4-.1.6-.1 1v.2c0 .5 0 1-.1 1.3v.2c0 .1 0 .2-.1.4-.1.1-.1.2 0 .2v.1c0 .2-.1.5-.1.7 0 .2-.1.4-.1.6V47c0 .2 0 .4.1.6 0 .4.1.6.1 1 0 .1 0 .4.1.5 0 .2.1.4.1.6.1.4.2.6.4.8.1.2.1.5.2.6 0 .1.1.4.1.5.2.5.5 1 .8 1.4.1.1.2.4.4.5.1.1.1.1.2 0s.1-.2.2-.4.2-.4.4-.5l.2-.2c0-.1.1-.1.1-.2.1-.2.1-.4.1-.6 0-.1 0-.4.1-.5 0-.2 0-.5.1-.7 0-.1 0-.2.1-.4v-.4c0-.2.1-.6.2-.8 0-.1 0-.2.1-.2.1-.4.2-.7.2-1.1.1-.1.1-.4.2-.5.1-.1.2-.4.2-.5.1-.2.1-.4.2-.6.2-.4.4-.7.6-1.1.1-.4.2-.7.5-1.1 0-.1.1-.1.1-.2.1-.4.2-.6.4-.8.1-.1.1-.2.1-.4.1-.1.1-.4.2-.5.1-.1.1-.2.2-.4.1-.4.2-.6.2-1 .1-.4.2-.7.4-1.1 0-.1.1-.1.1-.2s.1-.1.2 0c.1 0 .1.1 0 .2v.2s.1 0 .1-.1.1-.1.1-.2.1-.2.1-.2c0-.1.1-.2.1-.4 0-.1.1-.2.1-.4.1-.5.2-1 .2-1.4 0-.1 0-.1.1-.2.1-.4.2-.6.2-1v-.2c.1-.4.2-.8.4-1.2.1-.2.1-.5.2-.8 0-.4 0-.8.2-1.2V32c.1-.4.1-.7.4-1.1v-.1c.1-.4.2-.7.2-1 0-.1 0-.2.1-.4s.2-.5.2-.8c0-.1 0-.1.1-.2.1-.2.1-.6.2-.8.1-.2.1-.6.1-.8-.3-.2-.3-.4-.3-.7M22.1 70.9l-6.3-46.7-12.9.1V97h8.5V47.1L18.7 97h6.9L33 47v50h8.4V24.3l-12.9-.1z"></path></svg><span class="logo-text">Accueil</span></span></a><div class="header-menu-center"><div title="Rihanna confie qu&#x27;elle a longtemps laissé A$AP Rocky dans la friendzone" class="header-menu-title" style="opacity:0">Rihanna confie qu&#x27;elle a longtemps laissé A$AP Rocky dans la friendzone</div><nav class="list header-menu-themes" style="opacity:1"><a href="/emissions" tabindex="0" class="button-base list-item button programs" role="button"><span class="label">Émissions</span></a><a href="/direct" tabindex="0" class="button-base list-item button videos" role="button"><span class="label">Live Vidéo</span></a><a href="/mouv-info" tabindex="0" class="button-base list-item button mouv-info" role="button"><span class="label">Mouv&#x27; Info</span></a><a href="/mouv-nation" tabindex="0" class="button-base list-item button mouv-nation" role="button"><span class="label">Mouv&#x27; Nation</span></a></nav></div><div style="opacity:1" class="live-block"><button tabindex="0" class="button-base icon-button live-block-button play" type="button"><span class="label"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 43 43" class="player-btn-icon"><path class="st0" d="M27.7 21.2L19.5 16c-.2-.1-.3-.2-.5-.2-.6 0-1 .4-1 1v10.5c0 .2.1.4.2.5.3.5.9.6 1.4.3l8.1-5.2.3-.3c.3-.5.1-1.1-.3-1.4z"></path><path class="st0" d="M21.5 43C9.6 43 0 33.4 0 21.5S9.6 0 21.5 0 43 9.6 43 21.5 33.4 43 21.5 43zm0-41C10.7 2 2 10.7 2 21.5S10.7 41 21.5 41 41 32.3 41 21.5 32.3 2 21.5 2z"></path></svg></span></button><div class="on-air"><span class="on-air-title-mobile">Écouter le direct</span></div></div><div class="share-container share-container-row share-bar" style="transform:translateX(120%)"><button tabindex="0" class="button-base icon-button share-btn facebook-share" type="button"><span class="label"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 80 80"><path class="st0" d="M25.8 56h15.8V43.2h-4.3v-5h4.3v-3.7c0-4.3 2.6-6.6 6.4-6.6 1.8 0 3.4.1 3.8.2v4.5h-2.6c-2.1 0-2.5 1-2.5 2.4v3.2h4.9l-.6 5h-4.3V56h8.4c1 0 1.8-.8 1.8-1.8V24.8c0-1-.8-1.8-1.8-1.8H25.8c-1 0-1.8.8-1.8 1.8v29.4c0 1 .8 1.8 1.8 1.8z"></path></svg></span></button><button tabindex="0" class="button-base icon-button share-btn twitter-share" type="button"><span class="label"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 80 80"><path class="st0" d="M22 51.6c3.3 2.1 7.2 3.4 11.3 3.4 13.6 0 21-11.5 21-21.5v-1c1.4-1.1 2.7-2.4 3.7-3.9-1.3.6-2.7 1-4.2 1.2 1.5-.9 2.7-2.4 3.2-4.2-1.4.9-3 1.5-4.7 1.8C51 25.9 49 25 46.9 25c-4.1 0-7.4 3.4-7.4 7.6 0 .6.1 1.2.2 1.7-6.1-.3-11.5-3.3-15.2-7.9-.6 1.1-1 2.4-1 3.8 0 2.6 1.3 4.9 3.3 6.3-1.2 0-2.3-.4-3.3-.9v.1c0 3.7 2.5 6.7 5.9 7.4-.6.2-1.3.3-1.9.3-.5 0-.9 0-1.4-.1.9 3 3.7 5.2 6.9 5.3-2.5 2-5.7 3.2-9.2 3.2-.6-.1-1.2-.1-1.8-.2z"></path></svg></span></button><button tabindex="0" class="button-base icon-button share-btn whatsapp-share" type="button"><span class="label"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 80 80"><path class="st0" d="M26 54.4l5.8-1.8C34.1 54.1 37 55 40 55c8.3 0 15-6.7 15-15s-6.7-15-15-15-15 6.7-15 15c0 3.3 1.1 6.3 2.9 8.8L26 54.4zm6.8-22c.4-.4 1-.5 1.5-.5h.5c.4 0 .7 0 1 .7.4.9 1.2 3 1.3 3.2s.2.5.1.8c-.1.3-.3.4-.5.7-.2.3-.4.4-.7.7-.2.2-.4.5-.2.9.3.4 1.1 1.9 2.4 3l4.6 2c.3-.4.7-1 1.2-1.6.3-.4.7-.5 1.1-.3.4.1 2.5 1.2 3 1.4.4.2.7.3.8.5.1.2.1 1.1-.3 2.1s-1.8 1.9-2.9 2.1c-.8.2-1.8.3-5.3-1.1-4.4-1.8-7.2-6.3-7.5-6.6-.2-.3-1.8-2.4-1.8-4.5.2-2 1.3-3.1 1.7-3.5z"></path></svg></span></button><button tabindex="0" class="button-base icon-button share-btn messenger-share" type="button"><span class="label"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 80 80"><path class="st0" d="M25 38.9c0 4.4 2.2 8.3 5.6 10.8V55l5.1-2.8c1.4.4 2.8.6 4.3.6 8.3 0 15-6.2 15-13.9S48.3 25 40 25s-15 6.2-15 13.9zM49.7 35l-8.2 8.7-1.5-1.6-2.3-2.5-7.5 4.1 8.2-8.7 1.6 1.6 2.3 2.4 7.4-4z"></path></svg></span></button></div></div><nav class="subheader" style="top:0px"><ul class="subheader-list"><li class="subheader-list-item"><a href="/musique/rap-fr" class="linker">Rap Français</a></li><li class="subheader-list-item"><a href="/musique/rap-us" class="linker">Rap US</a></li><li class="subheader-list-item"><a href="/sport" class="linker">Sport</a></li><li class="subheader-list-item"><a href="/gaming" class="linker">Gaming</a></li><li class="subheader-list-item"><a href="/cine-series" class="linker">Ciné / Séries</a></li><li class="subheader-list-item"><a href="/sneakers-style" class="linker">Sneakers / Style</a></li><li class="drop-down-menu subheader-list-item">+<ul class="drop-down-menu-list drop-down-menu-list-hidden"><li class="drop-down-menu-list-item"><a href="/culture" class="linker">Culture</a></li><li class="drop-down-menu-list-item"><a href="/buzz" class="linker">Buzz</a></li><li class="drop-down-menu-list-item"><a href="/humour" class="linker">Humour</a></li></ul></li></ul></nav></header><main class="page-wrapper"><script type="application/ld+json">[{"@context":"https://schema.org/","image":{"@type":"ImageObject","url":"https://cdn.radiofrance.fr/s3/cruiser-production/2022/04/0041785c-0c91-48f0-971c-5897077888e0/1200x680_sans-titre-7.jpg","name":"Rihanna & A$AP Rocky - première de \"Jeen-Yuhs\" / Johnny Nunez","width":1200,"height":680},"@type":"NewsArticle","speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name='description']/@content"]},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.mouv.fr/buzz/rihanna-confie-qu-elle-a-longtemps-laisse-a-ap-rocky-dans-la-friendzone"},"headline":"Rihanna confie qu'elle a longtemps laissé A$AP Rocky dans la friendzone","description":"Avant de faire de lui le papa de son futur enfant, Rihanna a avoué qu'elle a longtemps préféré rester amie avec A$AP Rocky.","datePublished":"2022-04-14T08:00:20+0000","dateModified":"2022-04-14T08:00:20+0000","publisher":{"@type":"Organization","name":"Mouv'","url":"https://www.mouv.fr","logo":{"@type":"ImageObject","url":"https://www.mouv.fr/logo-mouv-clair.png","height":60,"width":600}},"isAccessibleForFree":"True","author":{"@type":"Person","url":"https://www.mouv.fr/personnes/team-mouv","name":"Team Mouv'"},"articleSection":"Buzz","keywords":"Rihanna, ASAP Rocky"},{"@context":"https://schema.org/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.mouv.fr/"},{"@type":"ListItem","position":2,"name":"Buzz","item":"https://www.mouv.fr/buzz"}]}]</script><section class="article-main-section"><article class="article"><figure class="figure"><img src="data:image/png;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAVACoDASIAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAAMBBAUC/8QAIxAAAgICAgIBBQAAAAAAAAAAAQIAAwQRIUESIiMxMlFhof/EABcBAAMBAAAAAAAAAAAAAAAAAAECAwD/xAAcEQACAQUBAAAAAAAAAAAAAAAAATECAxESIUH/2gAMAwEAAhEDEQA/AMysaPMfj462FgeCB1OVQHuTRtcggHiJkq0kQKyrFGM50nky7l9KK2DFhst3+JXowvn93HgP7Cuivgi5axWAhJbuJ1NPNw1qUPWfUyj4/ubI2qcFlQNniOx6V2W7MIRQ3PBxAVtD6RPnz9ohCGkm4Lt4D4g2OpjEcmEJqiluD//Z" alt="Rihanna &amp; A$AP Rocky - première de &quot;Jeen-Yuhs&quot; / Johnny Nunez" width="801" height="410" class="visual" uuid="0041785c-0c91-48f0-971c-5897077888e0" copyright="Getty"/><figcaption>Rihanna &amp; A$AP Rocky - première de &quot;Jeen-Yuhs&quot; / Johnny Nunez ©Getty</figcaption></figure><div class="article-wrapper"><nav class="breadcrumbs themes"><a href="/buzz" class="linker crumb">Buzz</a></nav><h1 class="article-title title">Rihanna confie qu&#x27;elle a longtemps laissé A$AP Rocky dans la friendzone</h1><span class="text-n3 article-chapo chapo">Avant de faire de lui le papa de son futur enfant, Rihanna a avoué qu&#x27;elle a longtemps préféré rester amie avec A$AP Rocky.</span><p class="content-metadata"><span class="date date">jeu. 14 avril 2022</span> <!-- -->par<!-- --> <a href="/personnes/team-mouv" class="linker author author"><span class="author-firstname">Team</span> <span class="author-lastname">Mouv&#x27;</span></a></p><div class="markdown article-content content"><p><strong>Ah, la friendzone.</strong> On est beaucoup à connaître cette position inconfortable, mais rassurez-vous : sur ce sujet, on est tous égaux. Apparemment, <strong><a href="https://www.mouv.fr/themes/asap-rocky" target="_blank" class="linker">A$AP Rocky</a> aurait pas mal galéré pour passer d&#x27;ami à copain avec <a href="https://www.mouv.fr/personnes/rihanna" target="_blank" class="linker">Rihanna</a>.</strong></p>
<p>En effet, <strong>Rihanna a avoué dans une longue interview avec <a href="https://www.vogue.com/article/rihanna-cover-may-2022" target="_blank" class="linker">Vogue</a>,</strong> entre autres confidences sur sa grossesse et sa vie privée, <strong>qu&#x27;elle avait longtemps laissé sa moitié dans l&#x27;attente.</strong> Le couple, qui a <a href="https://www.mouv.fr/buzz/rihanna-est-enceinte-les-reactions-les-plus-droles" target="_blank" class="linker"><strong>annoncé attendre un enfant en janvier</strong></a>, a apparemment pris du temps à se créer : <strong>la chanteuse de la Barbade et A$AP ont été pendant plusieurs années amis avant de passer à l&#x27;étape du dessus.</strong></p>
<!-- -->
<h2>Huit ans pour passer de potes à amoureux</h2>
<p>Riri le reconnaît : <strong><em>&quot;les gens ne sortent pas facilement de la friendzone avec moi&quot;</em>,</strong> confie-t-elle, ajoutant *&quot;<strong>et ça a clairement pris un moment pour aller au-delà du fait qu&#x27;on se connaissait très bien, parce qu&#x27;on savait les problèmes que ça pourrait créer&quot;***</strong>.** Compréhensible, étant donné le succès de Riri, dont la vie privée est à tel point guettée que chacun de ses choix peut créer un séisme.</p>
<div class="accept-consent"><p>Pour afficher ce contenu Instagram, vous devez accepter les cookies <b>Réseaux Sociaux</b>.<br><br>Ces cookies permettent de partager ou réagir directement sur les réseaux sociaux auxquels vous êtes connectés ou d'intégrer du contenu initialement posté sur ces réseaux sociaux. Ils permettent aussi aux réseaux sociaux d'utiliser vos visites sur nos sites et applications à des fins de personnalisation et de ciblage publicitaire.</p><div class="accept-consent-btns"><button>J’autorise</button><button>Gérer mes choix</button></div></div>
<div class="accept-consent"><p>Pour afficher ce contenu Instagram, vous devez accepter les cookies <b>Réseaux Sociaux</b>.<br><br>Ces cookies permettent de partager ou réagir directement sur les réseaux sociaux auxquels vous êtes connectés ou d'intégrer du contenu initialement posté sur ces réseaux sociaux. Ils permettent aussi aux réseaux sociaux d'utiliser vos visites sur nos sites et applications à des fins de personnalisation et de ciblage publicitaire.</p><div class="accept-consent-btns"><button>J’autorise</button><button>Gérer mes choix</button></div></div>
<p>Ainsi, si les deux tourtereau<strong>x se sont rencontrés pour la première fois en 2012 aux MTV Music Awards</strong> où ils avaient chanté ensemble. Apparemment, il n&#x27;avait pas assuré pour cette rencontre, puisqu&#x27;il avait touché les fesses de Rihanna, qui ne s&#x27;en est pas offusquée - une preuve, selon elle, qu&#x27;elle avait déjà un petit crush pour lui. <strong>C&#x27;est la pandémie qui a finalement rapproché les deux amis :</strong> <strong><em>&quot;il est devenu comme une famille à ce moment là&quot;,</em></strong> dit-elle amoureusement, avant d&#x27;ajouter : &quot;<strong><em>j&#x27;ai l&#x27;impression que je pourrais passer n&#x27;importe quelle partie de ma vie avec lui&quot;.</em></strong></p>
<p>Avis aux galériens du love : tout n&#x27;est pas perdu, et parfois, les choses prennent du temps. Et si Riri a pu être convaincue, alors tout est possible.</p>
<div class="bounce"><span class="bounce-title">À lire aussi</span><a href="/sneakers-style/rihanna-enceinte-et-sublime-pour-un-shooting-exceptionnel-pour-vogue-a-paris" class="linker linker bounce-link" title="Rihanna : enceinte et sublime pour un shooting exceptionnel pour Vogue à Paris "><div class="bounce-visual"><img src="data:image/png;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAcACoDASIAAhEBAxEB/8QAGgAAAwEAAwAAAAAAAAAAAAAAAwQFAQACBv/EACUQAAICAQMDBAMAAAAAAAAAAAECAAMRBBIhIzFBEyIzUVJxgf/EABgBAAMBAQAAAAAAAAAAAAAAAAABAgME/8QAGREAAwEBAQAAAAAAAAAAAAAAAAERAkEh/9oADAMBAAIRAxEAPwClqRmoiQyvUMtahumZ5+9yLCFjM+hhtJClsCDRwtq5bhTALlmGczMZfaPuEKnhfOqqtQgWACC20/mJNqqKWEHkQuyv6aEIc6M6nV9IkZJ8cRPTVG1msfxN9ZwcZH9EO1rGrwP0ImzTOYBWyqlW9vuz3igy1mR3Jne7uBMo+ZZSQacHFRlXkTkJYxC8RX1nz3lHMro//9k=" alt="Rihanna - session photo Vogue" width="150" height="100" type="image" version="1.0" author="Vogue" copyright="Aucun(e)" created="1649842180" original_width="2048" original_height="1536" url_webp="https://cdn.radiofrance.fr/s3/cruiser-production/2022/04/ac684d41-9352-4be6-8a93-2172dab664d0/150x100_rihanna-vogue-us-2.webp" query="[object Object]"/></div><div class="bounce-link-title"><span>Rihanna : enceinte et sublime pour un shooting exceptionnel pour Vogue à Paris </span></div></a></div></div><ul class="tags-list"><li class="tag"><a href="/themes/asap-rocky" class="linker">ASAP Rocky</a></li></ul></div></article><aside class="side-bar"><div><div class="banner-title"><div class="banner-title-head"><span class="banner-title-head-title">À voir aussi</span></div><div class="banner-title-tail"></div></div><div class="teasers-block-vertical related-content"><div class="teaser"><div class="teaser-media"><a href="/mouv-info/aap-rocky-declare-sa-flamme-rihanna-l-amour-de-sa-vie-368190"><img src="data:image/png;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQABAQADAQAAAAAAAAAAAAAABAABAgMF/8QAIxAAAgIBAwMFAAAAAAAAAAAAAQIAAxEEISISMWEFFEFRcf/EABYBAQEBAAAAAAAAAAAAAAAAAAIBAP/EABkRAQEAAwEAAAAAAAAAAAAAAAABAhExQf/aAAwDAQACEQMRAD8ACRxyZvRQ124M55OM956GiIZMjiRA2M20o0wqdntPFBnM5acJbYz2DOTE3vpySLnP4Iem1AxVNl8y+FJJWGqsJdal4dzD9S/Ud7taksRu7DaAz4mHLpNVas+xyBH00qG6vkylJSx4F6jphUDapzk7wNNjKSRKUegid2d8kzMpSq//2Q==" alt="Le couple Rihanna et A$AP Rocky - The Fashion Awards (Daniele Venturelli)" width="1000" height="563" class="btn teaser-media-preview"/></a></div><div class="teaser-text"><a href="/mouv-info/aap-rocky-declare-sa-flamme-rihanna-l-amour-de-sa-vie-368190" class="teaser-text-info-subtitle">A$AP Rocky déclare sa flamme à Rihanna &quot;l&#x27;amour de sa vie&quot;</a></div></div><div class="teaser"><div class="teaser-media"><a href="/buzz/rihanna-et-aap-rocky-se-font-refouler-d-une-boite-new-york-368753"><img src="data:image/png;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAMEAQIF/8QAHxAAAQQDAAMBAAAAAAAAAAAAAQACAxESITEEFGFB/8QAFwEBAQEBAAAAAAAAAAAAAAAAAgEAA//EABgRAQEBAQEAAAAAAAAAAAAAAAABESEC/9oADAMBAAIRAxEAPwDzGCwQFT47A+PHgUY6mtc4GthH1OH5uKYI2xFzstjS5ePYk3oAaKI8zvHK1spc2PItxddV8WlXmJKq/hXFptllkjqWk5sBpwKa52UtoQpVOimMZpbNMZACfxCEZC3iVzyelc2hCYP/2Q==" alt="A$AP Rocky + Rihanna - capture vidéo club à New-York" width="1000" height="563" class="btn teaser-media-preview"/></a></div><div class="teaser-text"><a href="/buzz/rihanna-et-aap-rocky-se-font-refouler-d-une-boite-new-york-368753" class="teaser-text-info-subtitle">Rihanna et A$AP Rocky se font refouler d&#x27;une boîte à New-York</a></div></div><div class="teaser"><div class="teaser-media"><a href="/musique/rap-us/a-ap-rocky-est-de-retour-en-studio"><img src="data:image/png;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAAQBAgMF/8QAIBAAAgICAwADAQAAAAAAAAAAAAECAxEhBBIxIkFCUf/EABYBAQEBAAAAAAAAAAAAAAAAAAIDAP/EABkRAQEAAwEAAAAAAAAAAAAAAAABAhFBIf/aAAwDAQACEQMRAD8AYtXwZDsaXVafX0i94gy8KXJKe/CcUpSrkTVihJd8/rG0Xs28hxuPJ3ym22k8IvfVKr3xv0er0bZwvduaMXHbN7N2IzfrMJy7ccDtTxBL+IANgWSNVp4X2Ych96JABXXgOdJtTTKPOQAkT//Z" alt="A$AP Rocky à New York - Robert Kamau" width="1000" height="563" class="btn teaser-media-preview"/></a></div><div class="teaser-text"><a href="/musique/rap-us/a-ap-rocky-est-de-retour-en-studio" class="teaser-text-info-subtitle">A$AP Rocky est de retour en studio</a></div></div></div></div><div class="more-news"><div class="banner-title banner-title"><div class="banner-title-head"><span class="banner-title-head-title">Plus de news</span></div><div class="banner-title-tail"></div></div><div class="teasers-block"><div class="teaser"><div class="teaser-media"><a href="/personnes/rihanna"><img src="/static/media/placeholder_teaser.925afa88.png" alt="Rihanna" width="140" height="140" class="btn teaser-media-preview"/></a></div><div class="teaser-text"><a href="/personnes/rihanna" class="teaser-text-info-subtitle">Rihanna</a></div></div></div></div></aside></section></main><div class="scroll-top-btn fade-out with-next-article" style="background-color:#000"><svg viewBox="0 0 10 6" style="fill:#fff"><path d="M9 6a.997.997 0 0 1-.707-.293L5 2.414 1.707 5.707A.999.999 0 1 1 .293 4.293l4-4a.999.999 0 0 1 1.414 0l4 4A.999.999 0 0 1 9 6z"></path></svg></div><footer class="footer mouv"><ul class="social-bar footer"><li><a href="https://www.youtube.com/user/lemouv/" target="_blank" rel="nofollow, noopener" title="Nous suivre sur Youtube" class="social-bar-button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="17 26 66 47" class="youtube"><path d="M79.6 30.2c-2.5-2.6-5.3-2.7-6.6-2.8-9.2-.7-23-.7-23-.7s-13.8 0-23 .7c-1.3.2-4.1.2-6.6 2.8-2 2-2.6 6.6-2.6 6.6s-.7 5.4-.7 10.7v5c0 5.4.7 10.7.7 10.7s.6 4.6 2.6 6.6c2.5 2.6 5.8 2.6 7.3 2.8 5.3.5 22.4.7 22.4.7s13.8 0 23-.7c1.3-.2 4.1-.2 6.6-2.8 2-2 2.6-6.6 2.6-6.6s.7-5.4.7-10.7v-5c0-5.4-.7-10.7-.7-10.7s-.7-4.6-2.7-6.6zM43.2 59.3V40.7L61 50l-17.8 9.3z" fill="#ce1312"></path><path fill="#fff" d="M43.2 59.3L61 50l-17.8-9.3z"></path></svg></a></li><li><a href="https://fr-fr.facebook.com/MouvRadio" target="_blank" rel="nofollow, noopener" title="Nous suivre sur Facebook" class="social-bar-button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="17 17 66 66" class="facebook"><path d="M79.3 17.1H20.7c-2 0-3.6 1.6-3.6 3.6v58.5c0 2 1.6 3.6 3.6 3.6h31.5V57.4h-8.6v-9.9h8.6v-7.3c0-8.5 5.2-13.1 12.8-13.1 3.6 0 6.8.3 7.7.4v8.9h-5.3c-4.1 0-4.9 2-4.9 4.8v6.3h9.8L71 57.4h-8.6v25.4h16.8c2 0 3.6-1.6 3.6-3.6V20.8c.1-2-1.5-3.7-3.5-3.7z" fill="#4460a0"></path><path d="M71.1 57.4l1.3-9.9h-9.8v-6.3c0-2.9.8-4.8 4.9-4.8h5.3v-8.9c-.9-.1-4-.4-7.7-.4-7.6 0-12.8 4.6-12.8 13.1v7.3h-8.6v9.9h8.6v25.4h10.3V57.4h8.5z" fill="#fff"></path></svg></a></li><li><a href="https://www.snapchat.com/add/mouvradio" target="_blank" rel="nofollow, noopener" title="Nous suivre sur Snapchat" class="social-bar-button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="13 16 75 68" class="snapchat"><path d="M85.7 66.7c-9.9-1.6-14.4-11.5-14.6-11.9v-.1c-.5-1-.6-1.8-.3-2.5.5-1.2 2.6-1.9 4-2.3.4-.1.8-.2 1.1-.4 1.4-.5 2.3-1.1 3-1.7.8-.8.9-1.5.9-2 0-1.2-.9-2.2-2.4-2.7-.5-.2-1-.3-1.6-.3-.4 0-1 .1-1.5.3-1.3.6-2.3.9-3.2 1-.5 0-.8-.1-1-.2 0-.5.1-.9.1-1.4v-.2c.3-4.9.7-11-.9-14.6-1.1-2.5-2.7-4.6-4.5-6.3-1.6-1.4-3.4-2.6-5.4-3.5-3.5-1.5-6.8-1.7-8.5-1.7h-1.5c-1.6 0-4.9.2-8.5 1.7-2 .9-3.8 2-5.4 3.5-1.9 1.7-3.4 3.8-4.5 6.3-1.7 3.6-1.3 9.7-.9 14.6 0 .5.1 1.1.1 1.6-.2.1-.6.2-1.2.2-.9 0-2.1-.3-3.3-.9-.4-.2-.8-.3-1.3-.3-.7 0-1.5.2-2.2.6-.9.5-1.4 1.2-1.6 2-.1.5-.1 1.5 1.1 2.5.6.6 1.6 1.1 2.8 1.5.3.1.7.2 1.1.4 1.4.4 3.5 1.1 4 2.3.3.6.2 1.5-.4 2.5v.1c-.1.3-1.3 2.9-3.7 5.6-1.4 1.6-2.9 2.9-4.5 3.9-2 1.2-4.1 2-6.3 2.4-.9.1-1.5.9-1.5 1.8 0 .2.1.5.2.7.4.8 1.2 1.5 2.5 2.1 1.6.7 4.1 1.4 7.3 1.8.2.3.3 1 .4 1.6.1.5.2 1.1.4 1.7.2.6.7 1.4 2 1.4.5 0 1.1-.1 1.7-.2 1-.2 2.3-.4 3.9-.4.9 0 1.8.1 2.8.2 1.8.3 3.4 1.4 5.2 2.6 2.7 1.8 5.7 3.9 10.3 3.9h.9c4.6 0 7.6-2.1 10.3-3.9 1.8-1.2 3.4-2.3 5.2-2.6.9-.2 1.9-.2 2.8-.2 1.6 0 2.8.2 3.9.4.7.1 1.3.2 1.7.2.9 0 1.6-.5 1.9-1.4.2-.6.3-1.1.4-1.7.1-.5.3-1.2.4-1.5 3.2-.5 5.6-1.1 7.3-1.8 1.3-.6 2.2-1.3 2.5-2.1.1-.2.2-.5.2-.7-.2-1-.8-1.7-1.7-1.9z" fill="#ffe400"></path></svg></a></li><li><a href="https://instagram.com/mouv" target="_blank" rel="nofollow, noopener" title="Nous suivre sur Instagram" class="social-bar-button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="instagram"><linearGradient id="a" gradientUnits="userSpaceOnUse" x1="-46.004" y1="634.121" x2="-32.933" y2="647.192" gradientTransform="matrix(32 0 0 -32 1519 20757)"><stop offset="0" stop-color="#ffc107"></stop><stop offset=".507" stop-color="#f44336"></stop><stop offset=".99" stop-color="#9c27b0"></stop></linearGradient><path d="M352 0H160C71.648 0 0 71.648 0 160v192c0 88.352 71.648 160 160 160h192c88.352 0 160-71.648 160-160V160C512 71.648 440.352 0 352 0zm112 352c0 61.76-50.24 112-112 112H160c-61.76 0-112-50.24-112-112V160C48 98.24 98.24 48 160 48h192c61.76 0 112 50.24 112 112v192z" fill="url(#a)"></path><linearGradient id="b" gradientUnits="userSpaceOnUse" x1="-42.297" y1="637.828" x2="-36.64" y2="643.485" gradientTransform="matrix(32 0 0 -32 1519 20757)"><stop offset="0" stop-color="#ffc107"></stop><stop offset=".507" stop-color="#f44336"></stop><stop offset=".99" stop-color="#9c27b0"></stop></linearGradient><path d="M256 128c-70.688 0-128 57.312-128 128s57.312 128 128 128 128-57.312 128-128-57.312-128-128-128zm0 208c-44.096 0-80-35.904-80-80 0-44.128 35.904-80 80-80s80 35.872 80 80c0 44.096-35.904 80-80 80z" fill="url(#b)"></path><linearGradient id="c" gradientUnits="userSpaceOnUse" x1="-35.546" y1="644.579" x2="-34.792" y2="645.333" gradientTransform="matrix(32 0 0 -32 1519 20757)"><stop offset="0" stop-color="#ffc107"></stop><stop offset=".507" stop-color="#f44336"></stop><stop offset=".99" stop-color="#9c27b0"></stop></linearGradient><circle cx="393.6" cy="118.4" r="17.056" fill="url(#c)"></circle></svg></a></li><li><a href="https://www.twitter.com/mouv" target="_blank" rel="nofollow, noopener" title="Nous suivre sur Twitter" class="social-bar-button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="17 22 66 56" class="twitter"><path class="st3" d="M81.1 23.5c-2.6 1.6-5.5 2.8-8.6 3.4-2.5-2.7-6-4.4-9.9-4.4-7.5 0-13.5 6.2-13.5 13.9 0 1.1.1 2.1.3 3.2-11.1-.7-21.1-6.2-27.7-14.6-1.2 2.1-1.8 4.5-1.8 7 0 4.8 2.4 9.1 6 11.6-2.2-.1-4.3-.7-6.1-1.7v.1c0 6.7 4.7 12.4 10.8 13.6-1.1.3-2.3.5-3.6.5-.9 0-1.7-.1-2.5-.2 1.7 5.5 6.7 9.5 12.6 9.7-4.6 3.7-10.4 6-16.8 6-1.1 0-2.2-.1-3.2-.2 6 3.9 13.1 6.2 20.7 6.2 24.8 0 38.4-21.2 38.4-39.6v-1.8c2.6-2 4.9-4.4 6.7-7.2-2.4 1.1-5 1.9-7.8 2.2 2.8-1.8 5-4.5 6-7.7z" fill="#00aaec"></path></svg></a></li></ul><ul class="footer-links footer"><li><a href="/direct" class="linker footer-links-link">Live vidéo</a></li><li><a href="/c-etait-quoi-ce-titre" class="linker footer-links-link">C’était quoi ce titre ?</a></li><li><a href="/frequences" class="linker footer-links-link">Fréquences radio</a></li><li><a href="/emissions" class="linker footer-links-link">Émissions</a></li><li><a href="/stream-radios" class="linker footer-links-link">Stream Radios</a></li><li><a href="/animateurs" class="linker footer-links-link">Animateurs</a></li><li><a href="/assistants-vocaux" class="linker footer-links-link">Assistants vocaux</a></li><li><a href="/programmes" class="linker footer-links-link">Grille des programmes</a></li><li><a href="/contact" class="linker footer-links-link">Contacter Mouv&#x27;</a></li><li><a href="/plan-du-site" class="linker footer-links-link">Plan du site</a></li></ul><div class="legal footer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 249.3 120.6" class="legal-logo"><path class="st0" d="M49.4 79.5c-.1.1 0 .2 0 .2 0 .1.1.2.1.4.1.2.2.5.4.8 0 .1.1.1.1.1h.1c0-.2 0-.5-.1-.6-.2-.3-.4-.7-.6-.9m-2.5-5.8c0-.1-.1-.1-.2-.1 0 .5.1.8.4 1.2l.4.4c-.1-.4-.2-.7-.4-1.1-.1-.3-.1-.4-.2-.4m3.2 7.4v.2c.1.5.4.8.6 1.2h.1s.1-.1 0-.1c-.2-.4-.3-.8-.7-1.3 0 .1 0 .1 0 0m11.6 17s.1 0 0 0c.1 0 .1 0 0 0 0-.1 0 0 0 0m.3.7c0 .1.1.1.1 0v-.1c-.1-.2-.2-.4-.5-.6.2.2.4.5.4.7m-6.4-7.2c0 .1 0 .2.1.4h.1c0-.3-.1-.4-.2-.4m5.8 5.9s-.2.1 0 0c0 .2 0 .4.2.4 0-.2-.1-.3-.2-.4m9.9 9.5c0-.1 0-.2-.1-.4-.1.2-.1.3.1.4M47.5 75v.1s0 .1.1.1v-.1c-.1.1-.1.1-.1-.1m10.1 19s-.1 0 0 0c-.1 0-.1 0 0 0 0 .1 0 .1 0 0m.6 1.3c0 .1 0 .1 0 0m0-.1c-.1 0 0 0 0 0v.1-.1zm-6.4-12h.1-.1zM65.6 102.7s-.1 0 0 0c-.1 0 0 0 0 0m-4-4.8c.1 0 .1.1.2.1-.1 0-.2 0-.2-.1m122.1-13.7c0 3-1.6 4.8-4.5 4.8-2.8 0-4.2-1.7-4.2-4.8V24.3h-9.7v59.4c0 8.6 6 14.4 13.9 14.4 7.8 0 13.6-5.8 13.6-14.4V24.3h-9.2v59.9zM213.2 75.9l-5.4-51.6H198L208.3 97h9.5l10.5-72.7h-9.1z"></path><path class="st0" d="M142.3 82.6c-.1.1-.1.2-.1.4-.1.4-.2.7-.5 1s-.5.6-.6.8l-.1.1v-.2c0-.2.1-.4.2-.6 0-.1.1-.2.1-.2 0-.5.2-1 .5-1.4.1-.4.2-.7.4-1.1.1-.4.2-.7.5-1.1h.1c0 .1 0 .2.1.2.1.1.1.2.1.4-.3.5-.4 1.1-.7 1.7M94.6 115c-.1-.1-.1-.1 0-.1s.1 0 0 .1c.1-.1.1-.1 0 0m-.8.1c-.4 0-.7-.1-1-.4-.1-.1-.2-.1-.5-.1-.2 0-.5 0-.7-.1h-.2c-.1 0-.1-.1-.1-.1l.2-.2h.2c.6 0 1.1.1 1.6.4.1.1.4.2.6.2.1 0 .1.1.1.1 0 .1-.2.2-.2.2m-25.7-11.3c0-.2 0-.2 0 0 .1 0 .1 0 0 0 .1 0 0 0 0 0m-.9-.3c-.1 0-.2-.1-.2-.2l.1-.1c.1.1.2.2.1.3.1 0 .1 0 0 0m48.7-98.4c.1 0 .2 0 .4.1 0 0 .1.1 0 .1 0 0-.1 0-.1.1h-.1c-.1 0-.2 0-.2-.1-.1-.2 0-.2 0-.2m8.7 2.9c.1 0 .1 0 0 0 .2 0 .5.1.6.4v.1h-.2l-.4-.4V8zm1.4 1.3c.1 0 .1 0 0 0 .1 0 .1.2 0 0 .1.2 0 .2 0 0 0 .2 0 0 0 0m.8-.2c.2 0 .4.1.5.2v.1c-.2 0-.5 0-.6-.2l.1-.1c-.1.1-.1 0 0 0m5.3 4h.1v.1s0 .1-.1.1c0-.1-.1-.1 0-.2-.1.1-.1 0 0 0m.9.5c-.2 0 0 0 0 0 0 .1.1.2.1.4h-.1s-.1 0-.1-.1c-.1-.1-.1-.2.1-.3m.2 1.3l.4.4c.2.1.4.4.5.5v.2h-.2l-.1-.1c-.2-.2-.4-.5-.6-.6-.1-.2 0-.3 0-.4 0 .1 0 0 0 0 0 .1 0 .1 0 0 0 .1 0 .1 0 0m4 10.9c.1 0 .1 0 0 0 .1.1 0 .1 0 .1v-.1zm.8.7s.1-.1.2-.1c0 0 .1 0 .1.1.1.1.1.4.1.5 0 0 0 .1-.1.1h-.1c-.1-.1-.1-.2-.2-.4-.1-.1-.1-.2 0-.2m3.7 0s0 .1 0 0c.1.1.1.1 0 0 .1.1.1.2.2.4.1 0 .1.1.2.1l.1.1v.1h-.1V27c-.1 0-.1-.1-.2-.1l-.2-.4c.1.1.1.1 0 0 0 .1 0 .1 0 0-.2.1-.2.1 0 0-.2 0 0 0 0 0m0-1.3s0 .1 0 0c0 .1 0 .1 0 0 0 .1 0 .1 0 0 0 .1 0 .1.1.1.6.5 1 1.1 1.3 1.7v.1h-.1c-.4-.5-.8-1-1.2-1.4-.1-.2-.1-.3-.1-.5 0 .1 0 .1 0 0 0 .1 0 .1 0 0 0 .1 0 .1 0 0m1 2.7s0-.1 0 0c-.1-.1-.1-.2-.2-.2v-.1c.2 0 .2.1.2.3 0-.1 0-.1 0 0 .2 0 .2 0 0 0 0-.1 0 0 0 0m-.4 1.6h-.3c-.1-.1-.2-.2-.2-.5h.1c.2 0 .4.2.4.5.1-.1 0 0 0 0m.9-1.2l.1.1v.1h-.1c-.1-.1-.1-.1 0-.2-.1 0 0 0 0 0m.4-.4c.1 0 .1.2 0 0v.1-.1zm.9 2.1c-.1 0-.1 0 0 0m.3.1c.1 0 .1.1.2.1-.1 0-.2 0-.2-.1-.1 0-.1 0 0 0-.1 0-.1 0 0 0m.6 0c.1 0 .2.2.2.4h-.1c-.2 0-.2-.1-.1-.4-.1 0 0 0 0 0m.7 1.2c-.1 0-.1 0 0 0m.4.6c.1 0 .1 0 0 0 .1 0 .1 0 0 0 .1 0 .1.1 0 0 .1 0 .1 0 0 0 .1 0 0 0 0 0m14 28s0-.1 0 0c0-.5-.1-.8-.1-1.3 0-.2 0-.5-.1-.7-.1-1-.2-2.1-.6-3-.1-.6-.2-1.1-.4-1.7 0-.1-.1-.2-.1-.5 0-.1-.1-.4-.1-.5-.2-.7-.5-1.6-1-2.2-.2-.2-.4-.6-.6-.8-.5-.7-.8-1.4-1.2-2.3-.1-.4-.2-.6-.4-1l-.6-1.2c-.2-.5-.5-.8-.7-1.2 0-.1-.1-.2-.2-.4s-.4-.4-.5-.6c-.1-.2-.4-.2-.5-.2h-.2c-.2 0-.4 0-.5-.1-.4-.2-.6-.5-1-.7-.4-.4-.8-.6-1.2-.8-.2-.1-.4-.2-.6-.2-.1 0-.2 0-.5-.1-.1-.1-.4-.1-.5-.2-.5-.2-1-.4-1.4-.7h-.1c-.1 0-.1 0-.2.1-.1 0-.1.2 0 .2.1.1.1.2.2.2.1.1.2.4.2.5 0 .5.1 1 .1 1.4 0 1.1 0 2.1-.1 3.1 0 .7-.1 1.6-.1 2.3v.6c.1.4 0 .7 0 1.1 0 .6-.1 1.2-.1 1.9v.2c0 .4-.1.8-.1 1.2 0 .4 0 .7-.1 1.1-.1.7-.2 1.3-.2 2.1-.1.7-.2 1.4-.2 2.3 0 .5-.1 1.1-.2 1.6-.1.4-.1.6-.1 1-.1.6-.1 1.2-.2 1.7v.1c0 .5-.1 1 0 1.4v.1c-.1 1.1-.4 2.3-.6 3.4-.1 1-.4 1.9-.6 2.8-.2 1.1-.4 2.1-.7 3.1-.1.4-.2.7-.2 1.1 0 .1 0 .2-.1.5-.2.6-.5 1.3-.6 2.1-.2.8-.5 1.7-.8 2.5-.1.4-.2.6-.4 1-.2.7-.5 1.3-.7 2.1-.5 1.3-1.1 2.7-1.8 4-.2.4-.4.7-.6 1.2v.1h.1c.1-.1.2-.1.2-.2.1-.5.5-.8.7-1.2.1-.1.1-.4.2-.5h.1v.1c0 .2-.1.5-.2.7-.4.5-.6 1-.8 1.6-.1.2-.2.4-.4.5h-.2c0-.1-.1-.2-.1-.4 0 0 0-.1-.1-.1h-.1c-.2.4-.5.8-.7 1.2-.4.6-.7 1.2-1.1 1.8-.4.5-.7 1.1-1.1 1.7-.1.4-.4.7-.6 1-.5.5-1 1.1-1.3 1.7-.2.4-.6.7-1 1.1-.1.1-.2.1-.2.2-.2.4-.6.6-1 1-.4.2-.6.6-.8 1-.1.2-.4.5-.6.6-.4.4-.8.7-1.3 1.1-.5.4-.8.7-1.3 1-1 .6-1.8 1.3-2.9 1.8-.1 0-.1.1-.2.1-.8.5-1.7 1-2.5 1.3-.4.1-.7.2-1.1.5-.5.2-1 .5-1.4.6-.1 0-.4.1-.5.2-.2.2-.5.5-.8.6-.5.2-1 .5-1.4.6-.2.1-.5.1-.5.5 0 .1-.1.2-.2.2-.1.1-.4.1-.5.1-.4.1-.8.1-1.2.4-.1.1-.4.1-.5.1-.5 0-.8.2-1.3.2-.5.2-1 .2-1.3.6-.2.1-.5.2-.7.4-.5 0-1 .2-1.4.2-.2 0-.5.1-.7.1h-1.8c-.7 0-1.6 0-2.3-.1h-.2c-.2 0-.4 0-.6.1-.1 0-.4 0-.5.1-.2.1-.5.1-.7.1-.4 0-.7 0-1.1-.1-.7-.1-1.3-.2-2.1-.1h-.5c-.5-.1-1-.1-1.4-.2H96c-.2 0-.5 0-.7-.1-.6-.1-1.2-.2-1.8-.4-.1 0-.1 0-.2-.1-.1 0-.2-.1-.2-.2-.1-.1-.1-.1-.2-.1.6-.1.5-.1.2-.1-.1 0-.2 0-.4-.1-.4-.1-1.1-.2-1.4-.5-.4-.1-.7-.2-1.1-.4-.1-.1-.4-.1-.5-.1h-.2c-.5-.1-.8-.4-1.3-.6-.1-.1-.2-.1-.5-.1-.1 0-.4 0-.5-.1-.6-.2-1.1-.5-1.7-.7-.4-.1-.6-.4-1-.4-.2 0-.4-.1-.6-.2-.2 0-.5 0-.6-.1-.5-.2-1-.4-1.3-.6-.7-.4-1.4-.7-2.2-1.2-.4-.2-.7-.4-1.1-.6-.7-.5-1.3-1-2.1-1.4-.2-.1-.5-.4-.7-.5-1-.7-1.9-1.6-2.8-2.4l-2.7-2.7c-.4-.4-.7-.8-1.2-1.2l-.4-.4c-.2-.4-.6-.7-.8-1-.2-.2-.4-.5-.6-.7-.8-1-1.6-1.9-2.3-3-.1-.1-.1-.2-.2-.4-.4-.4-.5-.7-.7-1.2-.1-.2-.2-.4-.4-.6-.1-.2-.4-.5-.5-.7-.1-.1-.1-.4-.4-.4-.2-.1-.4-.4-.4-.6 0-.1-.1-.4-.1-.5-.1-.5-.2-1-.6-1.4-.1-.2-.4-.6-.5-1-.2-.7-.5-1.4-.8-2.1-.1-.2-.1-.4-.2-.6-.1-.6-.2-1.1-.5-1.7-.2-.7-.4-1.3-.6-2.1 0-.2-.1-.4-.2-.6-.1-.2-.2-.4-.4-.6-.2-.5-.5-1-.6-1.4-.1-1-.4-1.9-.5-2.9v-.2c0-.6-.1-1.2-.2-1.7s-.1-.8-.1-1.3v-.5c-.2-.7-.2-1.1-.2-1.6v-3.1c0-.7 0-1.3.1-2.1.1-.6.2-1.1.6-1.6.4-.4.5-.8.6-1.3.1-.6.2-1.1.4-1.7.1-.5.1-1 .2-1.4v-.7c-.1-.2-.1-.6-.1-.8v-.4c-.1-.4-.1-.8-.1-1.3 0-.6 0-1.2.1-1.8.1-.6.4-1.2.5-1.9.1-.7.4-1.6.5-2.3 0-.2.1-.5.2-.6.1-.4.2-.6.2-1s.1-.7.4-1.1c.1-.4.2-.7.4-1.1.2-.6.5-1.2.7-1.8 0-.1.1-.2.2-.4.4-.5.6-1.1.8-1.7.1-.2.2-.5.2-.7.1-.4.2-.7.5-1.1.4-.5.5-1.1.8-1.6v-.1c0-.4.2-.6.5-.8.2-.2.4-.6.6-.8.4-.4.6-.8.8-1.2.1-.4.4-.7.7-1 .2-.2.4-.5.5-.7 0-.1.1-.2.2-.2.2-.1.4-.4.4-.5.1-.2.1-.4.4-.5.4-.2.6-.5.7-.8.1-.1.1-.2.2-.4.2-.2.6-.6.7-1 0-.1.1-.1.1-.2.2-.2.5-.6.7-.8.2-.4.6-.7.8-1.1.1-.1.2-.2.5-.1.1 0 .1 0 .2-.1s.2-.4.2-.5c0-.2.2-.5.4-.6.1-.1.2-.1.2-.4 0-.1.1-.1.1-.2.8-.6 1.6-1.3 2.4-1.9.4-.2.7-.6 1.2-.8.2-.1.5-.2.6-.4.7-.5 1.3-1 2.1-1.3 1.2-.7 2.5-1.3 3.7-2.2h.1c.4-.2.8-.5 1.3-.6.4-.1.7-.2 1.1-.5.8-.4 1.8-.7 2.7-1 1.4-.5 2.9-.8 4.2-1.2.7-.2 1.6-.4 2.4-.5.8-.1 1.7-.2 2.4-.4 1-.1 2.1-.2 3.1-.2.2-.4.5-.4.7-.4h2.9c1.2 0 2.5.1 3.7.2 1 .1 2.1.2 3 .6h.2c.8.2 1.7.4 2.5.6 1 .2 2.1.6 3 1 .8.2 1.6.6 2.4 1 .2.1.5.2.8.4.8.4 1.8.8 2.7 1.3.2.1.5.4.7.2.1 0 .2.1.2.1.2.1.4.2.6.4h.1c.4-.2.6-.1 1 0 .4.2.7.5 1.1.7l.4.4c0 .1.1.2.2.2s.2.1.5.1c.5.2 1 .6 1.3 1 .1.4.4.5.6.7.1.1.4.2.5.2.1 0 .2.1.2.1.2.2.5.5.7.6.1.1.2.2.5.2s.4.2.6.4c.1.1.1.2.1.4 0 .1 0 .2.1.2 0 .1.1.1.2.1.1-.1.2-.1.4 0 .2.2.5.4.7.7.1.1.2.1.2.2v.2s0 .1.1.1c.2.2.5.6.6 1 .1.2.4.6.6.8h.2l.1-.1c.1-.1.2-.1.2 0s0 .2.1.4c.2.2.4.5.6.7.1.1.1.1.2.1h.2c.2.5.6.8 1 1.2.1.1.4.2.5.5.4 0 .5.4.7.5.4.2.6.6 1 .8.1 0 .1.1.1.1.6.6 1.3 1.2 1.9 1.8l.2.2c.4.1.6.5.8.7v-.2c-.1-.2-.4-.5-.6-.6-.1 0-.2-.1-.2-.2-.1-.1-.2-.4-.4-.5-.1-.1-.2-.1-.2-.2-.2-.5-.7-.7-1.1-1.1l-1.1-1.1s0-.1-.1-.1v-.1c.1 0 .2.1.4.2.1.1.1.2.2.2.5.1.7.5 1.1.7.1.2.2.2.4.2.1 0 .1.1.1.2 0 .2.1.4.5.4.1 0 .1 0 .2.1s.2.2.5.4v-.2.1h.1c.1 0 .1.1.1.1.1.2.2.4.4.6.1.1.1.2.4.2.1 0 .2.1.4.2.1.1.2.4.4.5l.4.4c.2.1.5.4.6.6.1.2.2.4.4.6.1.2.2.4.2.6 0 .1.1.2.2.4l.5.5.4.4c.1 0 .1.1.1.1.2.4.5.7.7 1.1.4.6.8 1.1 1.2 1.6h.1v-.1c-.1-.6-.4-1.1-.6-1.6-.1-.2-.2-.4-.2-.5-.1-.5-.4-.8-.6-1.2-.1-.4-.4-.6-.5-1-.1-.4-.2-.6-.4-.8-.1-.1-.1-.4-.2-.6 0-.4-.2-.7-.6-1h-.1c-.2-.1-.2-.1-.2-.4 0-.2 0-.5-.1-.6.9-.1.9-.1.9-.2-.1-.1-.2-.4-.5-.4-.1 0-.1-.1-.2-.2 0-.2-.1-.4-.1-.6-.1-.1-.2-.1-.4-.2-.1-.1-.2-.2-.2-.4-.6-.6-.7-.7-1.2-1.4 0-.1-.1-.1-.2-.2-.2-.2-.4-.5-.6-.6-.1 0-.1-.1-.1-.2-.1-.1-.1-.2-.1-.4-.1-.2-.2-.4-.5-.5-.2-.1-.4-.2-.6-.5-.2-.4-.5-.6-.7-1-.2-.4-.6-.7-1-1.1 0-.1-.1-.1-.2-.2-.2-.1-.4-.4-.6-.6l-.4-.4c-.5-.6-1.1-1.2-1.7-1.8-.5-.5-1-1.1-1.3-1.6-.1-.1-.1-.2-.2-.4v-.1h-.1v.1h.4c0-.2-.1-.5-.2-.6-.1-.1-.2-.1-.4-.2s-.4-.2-.4-.4c0-.1-.1-.4-.4-.4-.1-.1-.2-.2-.2-.5 0-.1 0-.1.1-.2.1 0 .1-.1.1-.2s-.1-.1-.1-.2c-.2-.1-.4-.4-.5-.6l-.4-.4-.6-.6c-.2 0-.4 0-.5-.2h-.3c-.2-.2-.5-.5-.6-.8 0-.1-.1 0-.2 0-.2.2-.2.2-.4-.1 0-.1-.1-.1-.1-.2-.1-.1-.2-.1-.4 0s-.2.1-.4-.1c-.1-.2-.2-.5-.4-.8 0-.1-.1-.1-.2-.2-.2-.1-.4-.4-.5-.6 0-.1-.1-.1-.2-.2s-.2-.1-.4-.4l-.4-.4c-.1 0-.2-.1-.4-.2-.1-.1-.2-.2-.5-.4-.1-.1-.1-.1-.2 0h-.2c-.1 0-.1-.1-.2 0s-.2.1-.2 0c-.4-.2-.8-.4-1.3-.6h-.5v.1c0 .1-.1.2-.2.1-.2-.1-.5-.2-.7-.4 0 0-.1-.1-.2-.1-.2 0-.5-.1-.5-.4 0-.1-.1-.2-.1-.4-.1-.1-.1-.2-.4-.4-.2-.1-.4-.2-.6-.2h-.1v.2c.2.1.4.4.6.5v.1l-.1.1c-.1 0-.1 0-.2-.1-.4-.4-.7-.5-1.1-.6-.2-.1-.5 0-.6-.1-.2-.1-.4-.2-.6-.4-.1-.1-.2-.1-.5-.1-.1 0-.2 0-.4-.1-.1-.1-.2-.1-.4 0s-.4 0-.5-.2c-.1-.1-.1-.2-.2-.2s-.2-.1-.4-.2c-.1.2-.2.1-.4 0-.1-.1-.1-.1-.2-.1-.4 0-.7-.2-1.2-.1 0 0-.1 0-.1.1v.1c.2.1.5.1.6.2V5c-.1.1-.2 0-.4 0-.2-.1-.6-.4-.8-.5-.2-.1-.6-.2-1-.4-.1 0-.2-.1-.4-.2h-.1s-.1 0-.1.1v.1c0 .2-.1.2-.2.1-.2-.2-.6-.4-1-.5-.5-.1-1-.1-1.4-.1-.4 0-.7-.1-1.1 0h-3.1c-.6 0-1.2 0-1.8.1-.2.1-.5.1-.8 0H102c-.5.1-1 .1-1.4.2-.1 0-.1 0-.2.1-.2.2-.6.2-1 .2h-.8c-.4 0-.7.1-1.1.2-.1 0-.2.1-.5.1-.5 0-.8.1-1.3.2-.1 0-.4.1-.5.1-.7 0-1.3.2-2.1.4-.7.2-1.4.2-2.2.5h-.6c-.5.1-1 .2-1.4.4-.1 0-.4.1-.5.1-.1 0-.2 0-.4.1-.2.2-.6.2-.8.4-.1.1-.1.2-.2.4-.1 0-.2.1-.4.1-.4.1-.6.1-1 .2s-.7.2-1.1.4c-.4.1-.7.4-1.1.5-.4.1-.7.4-1.1.5-.4.1-.7.2-1.1.5-.2.1-.5.2-.8.4-.5.1-1 .4-1.4.6-.7.4-1.3.6-2.1 1-.4.2-.7.5-1.1.6-.4.1-.6.2-.8.5-.2.2-.5.4-.7.5-.2 0-.4.1-.6.4 0 .1-.1.1-.2.2-.4.2-.8.6-1.2.8 0 0-.1 0-.1.1-.1 0-.1 0-.2-.1s-.1-.2-.2-.1c-.5.2-.5.2-1 .7l-.1.1v.1l.1.1c0 .2-.2.2-.4.4-.5.4-1 .6-1.6 1-.1 0-.2.1-.2 0-.1-.1-.2 0-.4 0-.2.2-.5.4-.7.6-.1.1-.4.2-.5.5-.4.4-.6.7-1.2.8-.2.1-.5.2-.6.4l-.4.4c-.4.4-.8.7-1.2 1.1-.1.1-.2.2-.5.2-.2.2-.6.4-.8.6-.6.5-1.1 1.1-1.7 1.7-.5.6-1.1 1.2-1.6 1.7-.6.6-1.2 1.2-1.7 1.8l-.5.6c-.1.2-.4.5-.6.6-.2.1-.5.4-.6.6l-.4.4c-.1 0-.1.1-.2.1-.1.1-.2.2-.2.4v.2c0 .1 0 .2-.1.5 0 .1-.1.1-.1.2-.1.2-.4.4-.7.4v.1h-.1v-.1s.1-.1.1 0v-.1c0-.1 0-.1-.1-.1h-.1c-.1.1-.2.4-.4.5-.1.1-.2.2-.4.5v.6c0 .1 0 .2.2.4.2.1.2.4.1.5-.1.2-.4.6-.5.8-.4.6-.8 1.1-1.2 1.8 0 .1-.1.1-.1.1-.1.1-.2.2-.2.5-.2.6-.7 1.1-1.1 1.6-.1.1-.2.2-.5.2-.1 0-.2 0-.2.1-.1.5-.1 1-.4 1.4v.2c0 .1 0 .2-.1.4-.2.4-.4.7-.6 1.1-.1.1-.1.4-.1.5.1.2 0 .4-.1.6-.2.2-.2.5-.2.7 0 .1.1.2.1.5v.2c-.1.2-.2.4-.5.5-.1 0-.2.2-.1.4s.2.4.2.5c.1.2.1.5.2.6-.4.5-.5 1-.7 1.4-.1.2-.1.6-.1.8v.4c-.1.1-.1.4-.2.5-.1.4-.4.7-.2 1.1 0 .1 0 .4-.1.5v.2c.1.1.1.2.1.4v.5c0 .4 0 .7-.1 1.1 0 .1-.1.4-.1.5 0 .5 0 .8-.1 1.3-.1 0-.1 0-.1-.1s-.1-.1-.1-.2H46s-.1 0-.1.1V55s.1 0 .1.1h.1c0-.1.1-.1.1-.2H46s.1 0 .1.1c.1.7 0 1.4.1 2.1v.7c.1.6.1 1.2.1 1.8 0 .5 0 1.1-.1 1.6 0 .1 0 .4.1.5.1.4.1.7.1 1.1 0 .7.1 1.4.2 2.2 0 .4.1.8 0 1.2 0 .2 0 .6.1.8.1.4.1.7.2 1.1 0 .2.1.4.2.6.1.2.2.5.2.7 0 .7.2 1.4.4 2.2 0 .6.1 1.1.4 1.6.1.2.1.4.2.6 0 .2.1.6.2.8v.2c-.1.2 0 .6.1.8 0 .1.1.4.1.5.4.4.5.8.6 1.3.1.1.1.4.2.5.1.1.1.1.1.2 0 .2 0 .5.2.6.2.2.5.6.6 1 .1.5.4.8.5 1.2.2.5.5 1.1.8 1.4.1.1.2.2.2.5.1.4.4.6.5.8.2.4.5.7.6 1.1.1.2.1.5.2.6.4.5.6 1 .7 1.4.1.2.2.5.4.6.2.2.5.6.7.8.1.1.1.1.1.2.1.2.2.6.2.8 0 0 0 .1-.1.2H55c-.1 0-.1-.1-.2-.2l-.2-.2h.4c0 .2 0 .5.1.6l.4.4c.1.2.4.5.6.6.2.1.4.2.4.5.1.4.5.6.6 1 .1.2.4.5.5.6l.4.4c.4.2.7.5.8.8.1.2.4.6.6.7.4.2.6.6.7 1 0 0 .1 0 .1.1 0 0 0-.1.1-.1 0 0 .1 0 .1.1.1.2.4.5.5.6l1.1 1.1c.1.1.1.1.1.2 0 .2.1.4.1.6 0 .1 0 .2-.1.2-.2.2-.2.2 0 .4l.4.4c.2.4.4.6.7.7.2.4.6.5.8.8.2.4.4.6.7.8 0-.1 0-.1.1-.2 0-.1.1-.1.2 0l.1.1c.2.5.5.8.7 1.2.1.2.2.5.6.6.1 0 .2.2.4.4.1.1.1.2.4.4.2.1.4.2.6.4h.2s.1-.1 0-.1c-.1-.1-.1-.2-.2-.4v-.2c0-.1.2-.1.2-.1l.1.1c0 .1.1.1.2.1s.2 0 .4.1c.1.1.1.2.2.4.5.5.7 1 1.1 1.6.1 0 .4.1.5.1h.2c-.2-.1-.4-.2-.4-.5v-.1h.1c.2.1.4.4.5.6.1.2.2.5.5.6 0 0 .1 0 .1.1.1.2.4.2.6.2.4 0 .6.5 1 .5.1 0 .1.1.2.1l.1.1c.4.2.7.5 1.1.6.5.1 1.1.4 1.6.6.4.1.6.2.8.5.1.1.2.1.4.1.7.2 1.4.4 2.1.8 0 0 .1 0 .2.1.5.1.8.2 1.3.5.8.4 1.8.7 2.7 1.1.1 0 .2.1.2.2.1.1.2.1.4.1.2-.1.4 0 .5.1 0 .1.1.2.2.2h.2c.2 0 .6 0 .8.1.6.2 1.1.5 1.7.7.2.1.5.1.6.4.1.1.2.1.4.1.4 0 .6 0 .8-.1h.2c.1 0 .2 0 .2.1s0 .2.1.2c0 .1.1.1.1.1.5.2.8.4 1.3.2.2-.1.4-.1.6.1.1.1.8.1 1 .1.2-.1.6 0 .8 0 .2 0 .4 0 .6-.1l.2-.2c.1-.1.4-.1.5 0 .1.1.2.2.4.5 0 .1 0 .1.1.2 0 .1.1.1.2.1.2 0 .5 0 .7-.1.2 0 .4 0 .6.1h.2c.1 0 .4-.1.5-.1.5 0 1 0 1.4.2.4.1.7.2 1.1.2.2 0 .4.1.6.1.5.2 1 .5 1.6.4h.4c.7.1 1.3.2 2.1.1h.5c.2 0 .4 0 .6.1.2 0 .6 0 .8-.1.5-.2 1.1-.2 1.6-.2.1 0 .2 0 .4.1.1.1.1.2.4.4h.7c1.1 0 2.3-.1 3.4-.2.5 0 .8-.1 1.3-.2.5 0 1-.1 1.4-.2h.2c.4 0 .7-.1 1.1-.2.1 0 .2-.1.5-.1.2 0 .5-.1.7-.1.4-.1.7-.1 1-.2.2 0 .5-.1.6-.1.1 0 .2-.1.4-.1.5-.1 1-.2 1.4-.2.1 0 .2-.1.4-.1.7-.4 1.4-.5 2.2-.8 1.1-.4 1.9-.8 2.9-1.3.1 0 .1-.1.2-.1.2-.2.6-.4.8-.6.4-.2.7-.5 1.1-.6.1 0 .1-.1.2-.1.4-.4.7-.6 1.2-.8.2-.1.5-.4.6-.6.4-.5.8-.8 1.3-1.3.4-.4.8-.6 1.3-.8.1-.1.4-.2.4-.4.1-.2.2-.4.5-.6.1-.1.4-.2.5-.5l.7-.7c.1-.1.2-.1.4 0s.4.1.6 0l.1-.1c.2 0 .4-.2.5-.4.2-.4.6-.6 1-.8.2-.1.5-.4.7-.6.4-.4.6-.7 1-1 .2-.2.4-.5.7-.6.1 0 .1-.1.1-.1.2-.1.4-.4.5-.6.1-.1.1-.2.2-.4.5-.4.8-.8 1.1-1.3.4-.6.7-1.1 1.4-1.4.1-.1.2-.1.4-.2.2-.2.5-.4.6-.6.1-.2.5-.4.6-.6.1-.1.2-.4.4-.5.2-.5.6-.8 1-1.2.1 0 .2.1.2.1.1.1.2.1.2 0l.1-.1c.6-1 1.3-2.1 1.9-3 .1-.1.2-.4.4-.5.2-.4.6-.6.7-1 0-.1.1-.1.1-.2.2-.2.4-.5.5-.7.2-.6.6-1.1.8-1.7.1-.2.4-.6.5-.8.2-.6.6-1.2.8-1.8.4-.7.6-1.3 1.1-1.9.2-.5.5-1 .6-1.4 0-.2.1-.4.2-.5.2-.2.2-.5.4-.7 0-.2.1-.5.1-.6.1-.2.1-.5.1-.6.1-.6.1-1.1.4-1.6 0-.1 0-.2.1-.2.1-.6.2-1.3.5-1.9.1-.4.2-.7.4-1.2.2-.8.5-1.7.7-2.7.1-.7.2-1.3.5-2.1 0-.1 0-.2.1-.2.1-.8.4-1.6.4-2.4.1-1.1.2-2.2.2-3.3v-.1c.1-.7.1-1.4.1-2.3 1.1-.4 1.1-1 .9-1.5"></path><path class="st0" d="M145.8 34.7c.1.1.1.1.5.1h-.1c-.4-.4-.7-.7-.8-1.3l-.1-.1h-.2c-.2-.1-.4-.2-.6-.4-.1-.1-.2-.1-.2-.2-.1-.2-.2-.2-.5-.4.1.4.4.6.6.8.3.5.8 1 1.4 1.5m-2.2-8.2s.1-.1 0-.2c-.2-.4-.5-.7-.7-1.1-.2-.4-.6-.7-1-1.1h-.1v.1c.6.7 1.1 1.4 1.6 2.2.1 0 .2 0 .2.1m-2.3-3v-.1c-.1-.4-.4-.7-.8-.8h-.1c.1.4.5.6.7 1h.2zm-4.2-5.1c0-.1 0-.1 0 0 0-.1 0-.1 0 0m0-.1c-.1-.2-.2-.4-.4-.5-.1-.1-.2-.1-.4-.1v.1c.2.2.4.4.8.5-.2 0 0 0 0 0m-2.3-3.3h-.1v.1l.4.4c-.2-.2-.2-.4-.3-.5m11.3 20.1c0 .1.1.4.2.4h.1c0-.1-.1-.1-.1-.2-.1-.1-.2-.1-.1-.2-.1-.2-.1-.2-.1 0m-8.7-16.2c0-.1-.1-.2-.1-.4 0-.1-.1-.1-.2-.2 0 .3.2.5.3.6m-2.3-3.2c0-.2 0-.2-.1-.2 0 .1 0 .1.1.2-.1 0-.1 0 0 0m-.2-.2s0-.1 0 0m-89.8 42h.1c0-.1 0-.1-.1 0M137.5 19c0-.1 0-.1 0 0 0-.1-.1-.1 0 0-.1-.1 0-.1 0 0 0-.1 0-.1 0 0m.2.1c0-.1-.2-.1 0 0 0-.1-.1-.1-.1-.1l.1.1c-.2 0-.2 0 0 0m-2-1.8c0-.1-.1-.2-.2-.4.1.3.1.3.2.4m-.1-.3s-.1 0 0 0c-.1 0-.1 0 0 0-.1 0-.1 0 0 0m.3.3c-.2 0 0 0 0 0m-66.7-1.2c-.1 0-.1 0 0 0h-.1c0 .1 0 .1.1 0-.1.1-.1.1 0 0M145 33.3s0 .1 0 0c0 .1 0 0 0 0M72.6 13.9v-.1.1zM143.3 32.3c.1 0 .1 0 .2.1 0-.1 0-.1-.2-.1m-33.9 34.6h4c1.6-.2 3.4-2.2 3.1-5.1-.2-3.7-3.1-4.6-6.2-4.6h-4.8v-8.6l-5.8.5.1 11.5s6.9.4 8.6.5c1.6.1 3.4.1 3.9 2.1.5 2.2-2 3.7-2.9 3.7m-17.6-7.3c-1.1 1.2-2.1 3.1-1.4 5.3 1.8 6 11.3 8.7 15.5 8.9l-.5-7.1s-6.5.8-9.9-2.7c-1.4-1.4-1.1-3-.1-4.3-1.3 0-2.8-.1-3.6-.1m143.5-33.5c-.1.1-.1.2-.1.4l-.1.1-.1-.1c0-.1.1-.4.2-.5h.1v.1zm9.1 0c-.1-.2-.1-.4-.1-.6v-1.4c0-.2 0-.4-.1-.6 0 0 0-.1-.1-.1-.1-.5-.4-.8-.6-1.2-.1-.2-.2-.4-.2-.6 0-.1 0-.2-.1-.4s-.2-.5-.4-.6c-.4-.6-.8-1.1-1.3-1.6s-1-.8-1.4-1.2c-.4-.2-.8-.4-1.3-.5-.1 0-.2-.1-.4-.1-.1 0-.1-.1-.2-.1h-.2c-.2.1-.4.2-.5.4-.1 0-.1.1 0 .2 0 .1.1.2.1.4s-.1.5-.2.7c-.1.2-.2.6-.4.8v.2c0 .1 0 .2-.1.4s-.2.5-.2.7c0 .1-.1.2 0 .4 0 .2 0 .4-.1.6-.1.1-.2.4-.2.5-.1.5-.2.8-.5 1.3-.1.4-.2.8-.4 1.2-.1.2-.1.5-.2.7 0 .2-.1.4-.1.6v.8h.2c.2-.1.2-.1.2.1v.1c0 .2 0 .5-.1.7-.1.4-.2.8-.2 1.2s-.1.7-.2 1.1c0 .1-.1.1-.1.1h-.1c-.1.1 0 .2.1.4.2.1.1.2.1.5-.1.2-.1.5-.2.7 0 .1 0 .4-.1.5-.1.2-.1.6-.2.8 0 .2-.1.4-.1.5 0 .1-.1.2-.1.4v.1s.1 0 .1-.1.1-.1.1-.2.1-.1.2-.1v.1c0 .1-.1.2-.1.4v.1c.1.2 0 .4-.1.6 0 .1-.1.2-.2.2s-.1.1-.1.2.1.1.1.1c.1 0 .1.1.1.2l-.1.1-.1.1c.2 0 .2.2.2.4 0 .1 0 .1-.1.1s-.2 0-.2.2v.4c-.1.2-.1.5-.1.7 0 .1 0 .4-.1.5v.1c0 .1 0 .1.1.2l.1.1c0 .1.1.4 0 .5-.1.1-.1.2 0 .2.1.1.1.4 0 .5-.1.1-.1.2 0 .4.1.1 0 .2 0 .4-.1 0-.1.1 0 .2s.1.1 0 .2c0 .4-.1.6-.1 1v.2c0 .5 0 1-.1 1.3v.2c0 .1 0 .2-.1.4-.1.1-.1.2 0 .2v.1c0 .2-.1.5-.1.7 0 .2-.1.4-.1.6V47c0 .2 0 .4.1.6 0 .4.1.6.1 1 0 .1 0 .4.1.5 0 .2.1.4.1.6.1.4.2.6.4.8.1.2.1.5.2.6 0 .1.1.4.1.5.2.5.5 1 .8 1.4.1.1.2.4.4.5.1.1.1.1.2 0s.1-.2.2-.4.2-.4.4-.5l.2-.2c0-.1.1-.1.1-.2.1-.2.1-.4.1-.6 0-.1 0-.4.1-.5 0-.2 0-.5.1-.7 0-.1 0-.2.1-.4v-.4c0-.2.1-.6.2-.8 0-.1 0-.2.1-.2.1-.4.2-.7.2-1.1.1-.1.1-.4.2-.5.1-.1.2-.4.2-.5.1-.2.1-.4.2-.6.2-.4.4-.7.6-1.1.1-.4.2-.7.5-1.1 0-.1.1-.1.1-.2.1-.4.2-.6.4-.8.1-.1.1-.2.1-.4.1-.1.1-.4.2-.5.1-.1.1-.2.2-.4.1-.4.2-.6.2-1 .1-.4.2-.7.4-1.1 0-.1.1-.1.1-.2s.1-.1.2 0c.1 0 .1.1 0 .2v.2s.1 0 .1-.1.1-.1.1-.2.1-.2.1-.2c0-.1.1-.2.1-.4 0-.1.1-.2.1-.4.1-.5.2-1 .2-1.4 0-.1 0-.1.1-.2.1-.4.2-.6.2-1v-.2c.1-.4.2-.8.4-1.2.1-.2.1-.5.2-.8 0-.4 0-.8.2-1.2V32c.1-.4.1-.7.4-1.1v-.1c.1-.4.2-.7.2-1 0-.1 0-.2.1-.4s.2-.5.2-.8c0-.1 0-.1.1-.2.1-.2.1-.6.2-.8.1-.2.1-.6.1-.8-.3-.2-.3-.4-.3-.7M22.1 70.9l-6.3-46.7-12.9.1V97h8.5V47.1L18.7 97h6.9L33 47v50h8.4V24.3l-12.9-.1z"></path></svg><ul class="legal-links"><li><a href="https://www.acpm.fr/Marque/marque-lemouv-fr" title="Site certifié ACPM/OJD" rel="nofollow, noopener"><img src="/static/media/Acpm.507f854e.png" alt="acpm" class="acpm"/>Site certifié ACPM/OJD</a></li><li><a href="javascript:Didomi.preferences.show()" role="button">Gestion des cookies</a></li><li><a href="https://www.radiofrance.com/mentions-legales" target="_blank" rel="nofollow, noopener">Mentions légales</a></li><li class="copyright">© 2018 Radio France, All Rights Reserved.</li></ul></div></footer></div></div>
            <script type='text/javascript'>window.__CSS_CHUNKS__= {"Expression-Expression":"/static/css/Expression-Expression.81826163.chunk.css","Tracklist-Tracklist":"/static/css/Tracklist-Tracklist.40dbdde3.chunk.css","Animators-Animators":"/static/css/Animators-Animators.6bda1609.chunk.css","Article-Article":"/static/css/Article-Article.0e65f415.chunk.css","Concept-Concept":"/static/css/Concept-Concept.06f47121.chunk.css","Contact-Contact":"/static/css/Contact-Contact.914e4645.chunk.css","Frequences-Frequences":"/static/css/Frequences-Frequences.622c51fd.chunk.css","Home-Home":"/static/css/Home-Home.8af5511b.chunk.css","Live-Live":"/static/css/Live-Live.b7acd4b0.chunk.css","Personality-Personality":"/static/css/Personality-Personality.dd678d2c.chunk.css","ProgramGrid-ProgramGrid":"/static/css/ProgramGrid-ProgramGrid.e5760d8b.chunk.css","Programs-Programs":"/static/css/Programs-Programs.934084ac.chunk.css","Sitemap-Sitemap":"/static/css/Sitemap-Sitemap.aa7ea1c8.chunk.css","Taxonomy-Taxonomy":"/static/css/Taxonomy-Taxonomy.748b394c.chunk.css","WebProgram-WebProgram":"/static/css/WebProgram-WebProgram.08cfe4ff.chunk.css","NotFound":"/static/css/NotFound.a1142cf2.chunk.css","Streams":"/static/css/Streams.b7ee6532.chunk.css","Contact-TileContact":"/static/css/Contact-TileContact.0bde73e4.chunk.css","NotFound-NotFound":"/static/css/NotFound-NotFound.a1142cf2.chunk.css","Streams-Streams":"/static/css/Streams-Streams.b7ee6532.chunk.css","Animators-Animators-scss":"/static/css/Animators-Animators-scss.8cfbcf2e.chunk.css","Article-Article-scss":"/static/css/Article-Article-scss.c2dac33d.chunk.css","Concept-Concept-scss":"/static/css/Concept-Concept-scss.ef39b8bf.chunk.css","Contact-Contact-scss":"/static/css/Contact-Contact-scss.045801f1.chunk.css","Contact-TileContact-scss":"/static/css/Contact-TileContact-scss.0bde73e4.chunk.css","Expression-Expressions-scss":"/static/css/Expression-Expressions-scss.b82a36cc.chunk.css","Frequences-Frequences-scss":"/static/css/Frequences-Frequences-scss.e1a8dafe.chunk.css","Home-Home-scss":"/static/css/Home-Home-scss.25442415.chunk.css","Live-Live-scss":"/static/css/Live-Live-scss.309b405b.chunk.css","NotFound-NotFound-scss":"/static/css/NotFound-NotFound-scss.08fb7bb2.chunk.css","Personality-Personality-scss":"/static/css/Personality-Personality-scss.1f239f41.chunk.css","ProgramGrid-ProgramGrid-scss":"/static/css/ProgramGrid-ProgramGrid-scss.67fda0bd.chunk.css","Programs-Programs-scss":"/static/css/Programs-Programs-scss.4d1d22b0.chunk.css","Sitemap-Sitemap-scss":"/static/css/Sitemap-Sitemap-scss.7cae7bf2.chunk.css","Streams-Streams-scss":"/static/css/Streams-Streams-scss.9b63d4fd.chunk.css","Taxonomy-Taxonomy-scss":"/static/css/Taxonomy-Taxonomy-scss.b810a3e8.chunk.css","Tracklist-Tracklist-scss":"/static/css/Tracklist-Tracklist-scss.d180049d.chunk.css","main":"/static/css/main.e4c8e648.chunk.css"}</script>
            <script src="/static/js/vendor.4192aa7e.js"></script>
            <script type='text/javascript' src='/static/js/1.cd71bb23.chunk.js' defer='defer'></script>
<script type='text/javascript' src='/static/js/0.fdb93686.chunk.js' defer='defer'></script>
<script type='text/javascript' src='/static/js/Expression-Expression.20ea8829.chunk.js' defer='defer'></script>
<script type='text/javascript' src='/static/js/Article-Article.2717ea71.chunk.js' defer='defer'></script>
<script type='text/javascript' src='/static/js/Article.02232162.chunk.js' defer='defer'></script>
<script type='text/javascript' src='/static/js/runtime~main.f780e2d6.js' defer='defer'></script>
<script type='text/javascript' src='/static/js/74.6b6418ca.chunk.js' defer='defer'></script>
<script type='text/javascript' src='/static/js/main.44e76fb8.chunk.js' defer='defer'></script>
          </body>
        </html>